Join fachinformatiker.de Forum Now
Ergebnis 1 bis 8 von 8

Alice DSL & Alice W-Lan Router ( Moden) KEIN WLAN

Diskussion über Alice DSL & Alice W-Lan Router ( Moden) KEIN WLAN in Internetdienste und -dienstleister der Kategorie Fachliches; Hallo Com, ich habe schon seid Jahren bei Alice Internet & Telefon Flat. Die ersten Jahre atte ich immer Fremd ...

  1. #1
    Reg.-Benutzer
    Reg.-Datum
    26.12.2010
    Beiträge
    4

    Traurig Alice DSL & Alice W-Lan Router ( Moden) KEIN WLAN

    Hallo Com,
    ich habe schon seid Jahren bei Alice Internet & Telefon Flat.
    Die ersten Jahre atte ich immer Fremd Rouer (FritzBox, Netgear und co)
    wo ich auch immer super mit Online war. Ob per kabel am PC oder W Lan beim Laptop.
    Dann fing an mein WLan total rum zu spinnen. Hatte in einer Std mehr wie 30 Internet ausfälle. Nacht zu vielen Telefonaten mit Alice war ende vom Lied ich MUSS ein Alive W Lan Router haben sonst gehts nicht (aussage von alice)
    Dann nach wenigen wochen ehr tagen hatte ich wieder alle paar sec Internetausfälle totale ob Kabel oder WLan war ewig weg das Internet.
    Nach wieder mal ZU VIELEN telefonaten mit Alice hieß es Router kaput also hab ich einen neuen bekommen. So nun habe ich zwar internet aber eines das ich null verstehe.
    Per Kabel kein ding aber an meinem Laptop habe ich WLan (nur lokal) und ich MUSs eine Breitband verbindung einrichten und an haben um Internet zu haben. Ich habe kein kabel am Laptop aber eine eingerichtete Breitband verbindung. Bei einem Verbindungs Status ist immer WLan: Nur Lokal / Breitband: Lokal & Internet.

    So die mitarbeiter bei Alice sind wohl alle nicht für diesen Beruf gemacht denn sie wissen seelbst nicht wieso und warum deren einzige Lösung ist es immer und immer wieder das ich Per handy arufen muss (teuer teuer) die dann die leitug testen um mir das zu sagen ist alles toll. :-(

    Gestern habe ich zum test versucht bei meiner Schwiegermutter mit meinem Handy ins Netz zu gehen, was auch super klappte. Wenn ich zuhause mit meinem handy WLan starte sagt er Verbunden aber ich kann NICHT öffnen.
    Hat wer einen rat????
    Bin für alles offen.

    Danke


  2. #2
    Reg.-Benutzer Avatar von 127.0.0.1
    Reg.-Datum
    25.10.2008
    Beiträge
    1.708

    Standard

    Zitat Zitat von Dirael Beitrag anzeigen
    So nun habe ich zwar internet aber eines das ich null verstehe.
    geht mir genau so mit deiner problembeschreibung... kannst du vielleicht mal darstellen, was das problem ist und welche schritte du zur lösung unternommen hast - und bitte lass es vorher mal sacken und schreib nicht so, wie es dir gerade in den kopf kommt.

  3. #3
    Reg.-Benutzer
    Reg.-Datum
    26.12.2010
    Beiträge
    4

    Standard antwort...

    ich selbst habe kaum etwas gemacht.
    Bin auch nicht grade wer die sich SO damit auskennt.
    Bis jetzt habe ich nur ewige telefonate mit Alice gefürt, die dann meinen Port umgestellt haben auf dem ich laufe, meine leitung immer wieder gemessen haben.
    Und es kommt immer das selbe dabei raus: Meine Leitung soll gut sein und es soll alles gut laufen.
    Nach einer Lösung suche ich immer noch.

  4. #4
    Reg.-Benutzer
    Reg.-Datum
    26.12.2010
    Beiträge
    4

    Standard

    Zitat Zitat von Dirael Beitrag anzeigen
    ich selbst habe kaum etwas gemacht.
    Bin auch nicht grade wer die sich SO damit auskennt.
    Bis jetzt habe ich nur ewige telefonate mit Alice gefürt, die dann meinen Port umgestellt haben auf dem ich laufe, meine leitung immer wieder gemessen haben.
    Und es kommt immer das selbe dabei raus: Meine Leitung soll gut sein und es soll alles gut laufen.
    Nach einer Lösung suche ich immer noch.
    PS:
    Probleme:
    Kein WLAN
    Online geht nur per Kabel Verbindung beim PC

    Beim Laptop habe ich eine WLAN verbindung die nur Lokal online ist (somit kein Internet zugriff)
    Wenn ich bei Laptop dazu aber eine Breitband Verbindung einrichte und Starte kann ich ins Internet gehen.

    Fackt ist und Bleibt aber
    das WLAN nicht geht.

  5. #5
    Reg.-Benutzer
    Reg.-Datum
    10.08.2008
    Ort
    Wörth am Rhein
    Beiträge
    295

    Standard

    Also dein WLAN funktioniert ja offensichtlich, allerdings hört es sich eher nach einem WLAN Modem als nach einem Router an, wie wäre es, wenn du einfach deinen alten Router hinter den von Alice schaltest und mit diesem die Verbindung herstellst?

  6. #6
    Reg.-Benutzer
    Reg.-Datum
    26.12.2010
    Beiträge
    4

    Standard

    Zitat Zitat von füsschen Beitrag anzeigen
    Also dein WLAN funktioniert ja offensichtlich, allerdings hört es sich eher nach einem WLAN Modem als nach einem Router an, wie wäre es, wenn du einfach deinen alten Router hinter den von Alice schaltest und mit diesem die Verbindung herstellst?
    Nein es funzt nicht.
    ich habe über wlan nur eine Lokale verbindung. Sprich in meinem eigenem Netzwerk.
    Und hab ja geschrieben Router ( Modem)
    es ist das
    Alice Modem 1121 WLAN - AliceWiki

    Naja hab grade mal wieder Alice am Telefon. Wenn die nun niht mal eine zufriedenstellende lösung finden die auch hällt wechsel ich den anbieter.

  7. #7
    Reg.-Benutzer
    Reg.-Datum
    10.08.2008
    Ort
    Wörth am Rhein
    Beiträge
    295

    Standard

    Also laut deinem Link trifft meine Aussage voll und ganz zu, es handelt sich um ein Modem und nicht um einen Router!
    Versuche es doch mit meinem Lösungsvorschlag....

  8. #8
    Reg.-Benutzer Avatar von Crash2001
    Reg.-Datum
    20.05.2001
    Ort
    Münchner Speckgürtel
    Beiträge
    8.256

    Standard

    Scheint ein Pebkac-Problem zu sein bzw ein Layer 8 Problem.

    Dein WLAN scheint ja problemlos zu gehen.
    Deine Internetverbindung scheint auch zu gehen.
    Du verstehst anscheinend nur den Unterschied zwischen Router und Modem nicht so ganz.

    Beim Router hat der Router die Logindaten gespeichert und loggt sich automatisch ein, wenn du ins Internet willst, oder aber ist dauerhaft verbunden.

    Beim Modem musst du jedoch die Logindaten für den Provider übergeben, da das Modem diese nirgends speichert. Dafür richtet man dann eine DFÜ-Verbindung ein, über die man sich mittels Modem einwählt, wie damals auch per ISDN oder Analog-Modem. Dabei bekommt dein PC dann quasi eine Direktverbindung ins Internet über das Modem.


    Du hast also folgende Möglichkeiten:
    1. Du besorgst dir einen Router (kosten nun wirklich nciht mehr die Welt), trägst dort die Logindaten ein, richtest WLAN dort und auf deinem PC ein und kannst dann problemlos jederzeit darüber surfen wie früher auch
    2. Du lässt es wie es ist und musst um surfen zu können die DFÜ-Verbindung aufrufen. Sobald das Modem verbunden ist, kannst du darüber dann auch surfen.
    3. Du probierst die von füsschen vorgeschlagene Lösung
    MfG Crash2001
    Love me or let it be, but don't play with me! |-| <O| mein IRC-Channel |O> |-| CCNA und FIAE

    if (!$knowledge) { if(!res_search($foo)) { post($question); } else { use_output_as_input($search); } } else { start_working(); }

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. WLAN Verbindung Router <-> PCI WLAN Adapter wird immer wieder getrennt.
    Von Gesperrt_61948 im Forum Networking Technologies
    Antworten: 3
    Letzter Beitrag: 27.07.2009, 07:19
  2. Wlan Router, aber welchen?
    Von Wurstwasser im Forum Networking Technologies
    Antworten: 7
    Letzter Beitrag: 18.03.2007, 19:58
  3. Sinus 1054 DSL WLAN Router: Wireless abschalten?
    Von pfc im Forum Networking Technologies
    Antworten: 10
    Letzter Beitrag: 24.11.2006, 12:54
  4. Netzwerk mit WLAN Router....
    Von Bill_Gates im Forum Networking Technologies
    Antworten: 2
    Letzter Beitrag: 22.06.2005, 12:32