Jump to content

maimou

Mitglieder
  • Gesamte Inhalte

    17
  • Benutzer seit

  • Letzter Besuch

  1. Also, ich hab heute mal so ein bisschen im Internet recherchiert und bin auf viele Sites gestoßen, die sich mit diesem Thema befassen. Bei vielen habe ich gelesen, dass P4-Mainboards der neusten Generation (also wie mein 775er) oft Krümmungen solcher Art nach Einbau des Kühlers aufweisen. Weiterhin heißt es oft, dass dies unbedenklich ist (was relativ ist... :/). Ich vermute mal, dass die Befestigungspunkte des Mainboard etwas ungünstigt sind, d.h. relativ weit auseinander liegen und damit etwas mehr Spielraum für solch deratig starke Spannungen bieten... Korrigiert mich, falls ich KOMPLETT auf dem falschen Boot bin. Ich gebe mal eine Beispielseite (zur eigenen Beruhigung...) http://www.teschke.de/heatpipes/Neues/Bastelecke/PC_s/INTEL_550/intel_550.html
  2. nein, die biegung ist auch vorhanden, wenn ich das board ausbaue. ich hab den kühler auch wieder (im ausgebauten zustand) abgebaut und wieder aufgesetzt. sobald der kühler wieder draufsitzt entsteht diese biegung!! ohne aufgebautem kühler ist das board einwandfrei eben!!! und beim einbau eines kühlers kann man wohl kaum falsch GROB FALSCH machen, es ist ja alles genormt!!! deshalb sehe ich nicht, weshalb gerade ICH den fehler verursache...
  3. das board war schon eingebaut (WIE BESCHRIEBEN IM HANDBUCH!!!!) als ich den kühler draufgesetzt habe! erst im nachhinein ist mir die krümmung aufgefallen!! wie sieht das denn bei dir aus? vielleicht übertreibe ich ja auch??? ich vergleiche jetzt mein altes board mit altem kühler und das neue board mit neuem kühler... und beim alten hatte ich höchstens einen unterschied von (geschätzt) 2mm. WÄRE vielleicht hilfreich anhand ein oder zwei fotos von jemandem zu vergleichen? oder jemand postet mal seine abmessungen (unterschied rand - boardmitte)!!
  4. woran erkenne ich, ob mein board asynchronen takt erlaubt?? muss das nicht in den features eines boards stehen??
  5. nun, das problem ist, dass ich nicht wirklich "gewalt angewendet" habe... vielmehr denke ich, dass vielleichti irgendwas mit den abmessungen nicht stimmt. war gestern nochmal im laden und die wollten sich das mal anschauen. ich kann dir versichern, dass alles mit rechten dingen zugegangen ist, schließlich passt das teil auch jetzt. nur die krümmung von 4mm (gestern nochmal nachgemessen) auf vielleicht 10cm länge macht mir sorgen. kurzschluss durch berührung mit dem gehäuse ausgeschlossen. ist noch genug platz dazwischen. zu den nöppeln: sollen das separate teile sein, oder meint ihr die befestigungen des kühlers??
  6. bin zur zeit nicht an meinem eigenen pc, aber danke für den tipp. probier ich zuhause mal aus. das mit der einstellung, denke ich, wird nicht klappen. die höchste einstellung die ich machen kann ist DDR2-533. weiterhin gehts nur noch runter... ich hab langsam das gefühl, die haben mir nen falschen speicher verkauft??
  7. Gumminoppen??? Wie sollen die denn aussehen? Hab keine mitgliefert bekommen...?
  8. Ist es möglich, dass von Grundauf etwas falsch eingestellt ist? Also das Board unterstützt auf jeden Fall DDR2-667 mit 333Mhz I/O-Takt. Stattdessen (wie gesagt) wird nur ein Baustein mit 533Mhz effektivem Takt erkannt...
  9. Asrock TWINS775-HDTV unterstützt DDR2-667!!
  10. Hab mal ne Frage bezüglich Arbeitsspeicher: Woran erkenne ich, auf welcher Taktfrequenz meine Bausteine laufen?? Im BIOS, oder nicht? Hab mir nämlich DDRII-667-Bausteine bestellt, aber im BIOS steht, dass ich 533er drin habe, die nur auf 266Mhz laufen????? Kann auch keine weitere höhere Einstellung vornehmen... :confused: :confused: :confused: Bitte um Hilfe!
  11. kann mir denn vielleicht jemand ein gutes 775er-board ohne clip-anschluss für den kühler empfehlen?? vielleicht mit einem dazu passenden (leisen) kühler???
  12. Meinst du, es liegt eher am Board (Materialfehler?) oder eher am Kühler? Ist ein Intel-Kühler (boxed)!
  13. Hi zusammen! Hab gestern meine Bauteile für meinen neuen Rechner bekommen. Sah am Anfang alles schön und gut aus. Allerdings kam nach einiger Zeit die Ernüchterung, genauer gesagt, als ich beim Einbau des Kühlers auf der CPU angelangt war... Habe ein neues Sockel775-Board (Asrock 775TWINS HDTV) und dazu einen P4 3Ghz mit dem dazu mitgeliferten Kühler. CPU war kein Thema, allerdings bereitete mir der Einbau des Kühlers auf das Board erhebliche Probleme. Die Clips wollten zuerst nicht richtig in die dafür vorgesehenen Halterungen. Nachdem ich ein bisschen mehr Druck darauf ausgeübt habe (alles im Rahmen, keine Sorge) hat sich das Board sehr stark gebogen... Ich spreche hier von einem Unterschied zwischen Rand und Board-Mitte von mindestens 7mm!! Ein Kollege (Fachmann in Qualitätssicherung) meinte, ich solle das Board auf jeden Fall umtauschen, da solch eine Biegung des Boards gefährlich für die CPU werden kann. Was kann ich tun? Hat jemand ebenfalls so eine Erfahrung gemacht?? Evtl. mit Garantierückgabe oder so??? Danke im Voraus!! maimou
  14. 1. LJ: 675€ 2. LJ: 760€ 3. LJ: 830€ Alles Brutto, ohne Fahrtkostenzuschlag.
  15. Hallo, ich fange im September diesen Jahres meine Ausbildung als FI-AE an und möchte gerne wissen, was mir so an Steuern monatlich von meiner Ausbildungsvergütung abgezogen wird. Meine Gehaltsstaffelung sieht wie folgt aus: 1. Jahr: 720€ 2. Jahr: 780€ 3. Jahr: 830€ Danke schon mal im Voraus!

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung