Jump to content

Wildcarts

Mitglieder
  • Gesamte Inhalte

    24
  • Benutzer seit

  • Letzter Besuch

  1. Und? Was ist draus geworden? :confused:
  2. Moinsen! Ich nutze F-Secure. Pluspunkte bei dem sind unter anderem, das er mehrere Such-Engines benutzt, darunter auch Kaspersky, und das er auch problemlos arbeitet (und Updates zieht), wenn man als Benutzer ohne Admin-Rechte arbeitet. Mit dem Panda hab ich auch ganz gute Erfahrungen gemacht. Antivir dagegen hat bei mir nicht alles gefunden. In der aktuellen C't (1/05) werden übrigens Virenscanner getestet. mfg wildcarts
  3. Moin! Ich suche einen W-Lan Access Point für die Firma. Er soll an unser bestehendes LAN angeschlossen, aber nur bei Bedarf benutzt werden. Es soll auch nur ein relativ kleiner Bereich abgedeckt sein, so daß maximal 2 APs ausreichen werden. Da ich noch nicht so in der Materie drin stecke, wollte ich gerne wissen, mit welchen Herstellern ihr gute Erfahrung gemacht habt. Wie ist es zum Beispiel mit D-Link? Ich hab mir momentan den D-Link DWL2100AP ausgeguckt. Der hat die gewünschten Features (WEP, WPA, Repeating-Funktion usw). Von den Netgear-Produkten scheinen viele nicht so begeistert zu sein. Danke im voraus. MFG wildcarts
  4. Moin! Unter www.prad.de finden sich viele News und Testberichte zu TFTs. Einfach mal reinschauen. Hat mir auch geholfen. Hab allerdings nach nem 17er gesucht. MFG wildcarts
  5. Wäre vielleicht ne Idee gewesen. Allerdings hab ich alles Variationen des abgesicherten Modus durchprobiert. Es blieb immer beim Neustart.
  6. So, ich habs geschafft! 1. von Recovery XP-CD gebootet 2. bei der ersten Auswahl nicht Reparatur sondern Installation ausgewählt 3. dann "vorhandene Installation reparieren" genommen Hat soweit hingehauen. Mußte aber neu aktivieren und einige Treiber neu installieren. Der "eigene Dateien"-Ordner ist unberührt geblieben. Hab nicht alles getestet, sieht aber bisher gut aus! Danke für die Hilfe!!! MFG Wildcarts
  7. Backup ist nicht drin. Ist wie gesagt nicht mein Laptop und das Ding hat gerade mal ein DVD-Laufwerk (kein Combo). Nicht mal ein Diskettenlaufwerk ist dabei. Danke erstmal für die Tips. Inzwischen hab ich gehört das es sowas wie ne Reparatur-Installation geben soll , wenn man von der XP-CD bootet; aber anders als die Option reparieren. Ich werde das wohl probieren. andere Chance seh ich nicht mehr. Gruß wildcarts
  8. Ist das nict die Radikallösung? Auch ohne Formatieren? Wenn ich das mache, sind die ganzen Programme dann noch lauffähig? Muss ich mit einem Datenverlust rechnen, wird beispielswiese der EEigene Dateien"-Ordner überschrieben? Gruß Wildcarts
  9. Moin! Ich brauche mal bitte Hilfe von den XP-Freaks. (-; Eine Kollegin hat mir heute ihr privates Laptop in die Hand gedrückt. Leider hab ich noch nicht viel Ahnung von XP, da mehr aus der UNIX-Ecke komme und mich bisher höchstens mit Win2000 beschäftigt habe. Problemstellung: Installiert ist XP Home Edition. Beim Booten kommt das Ding bis zum Startbildschirm, wo die 3 Punkte von links nach rechts über den Bildschirm laufen. Dann startet es plötzlich neu. Über F8 hab ich alles durchprobiert. Weder Abgesicherter Modus noch letzte funktionsfähige Konfiguration funktionieren. Egal was ich versuche, es bleibt beim alten Problem. Hab zuletzt von der Recovery-CD gebootet und ein CHKDSK gemacht. Die Platte ist es wohl nicht. Bin nun etwas ratlos mangels XP-Erfahrung. Vielleicht kann mir jemand helfen und tut es auch. (-; Bin für jeden Tip dankbar. MFG Wildcarts
  10. Meine Arbeitszeiten: Mo. - Fr. 9-18 Uhr, davon 1 Stunde Pause Allerdings mit Gleitzeit. Nach 6 Stunden Arbeit muss man mindestens ne halbe Stunde Pause machen, sonst wird automatisch ne halbe Stunde abgerechnet. Gelegentlich am Samstag von 9-13 Uhr. Und natürlich noch ab und zu Überstunden, wenn Serverarbeiten anfallen, die nur außerhalb der normalen Zeiten erledigt werden können.
  11. Schon klar. Ich dachte nur, daß hier ein paar Leute wären, die die ZP schon hinter sich haben. Die müßten das ja eigentlich wissen. Meine Einladung kommt heute mit der Post. Mal sehen was da steht. Bin weiterhin dankbar für Infos. Gruß Wildcarts
  12. Moin allerseits! Ich bin FISI aus Schleswig-Holstein und bin auch am Montag mit Zwischenprüfung dran. Kann mir jemand definitiv sagen, ob man das Berichtsheft schon zur Zwischenprüfung mitbringen muss? Ich hab von verschiedenen Seiten verschiedene Aussagen gehört, aber keiner weiß was genaues. Ich bin der Meinung, daß man es erst bei der Abschlussprüfung vorlegen muss. Wenn jemand was darüber weiß, bitte posten Danke im voraus & viel Glück für alle am Montag. Laßt euch nicht verrückt machen! Gruß Wildcarts
  13. Moin! Ich hatte selber auch Probleme mit diesem Fach. Zum Glück hatte ich einen sehr verständnisvollen Lehrer, der denjenigen, die die Klausuren versaut haben, immer noch ne zweite Chance gegeben hat. Ich gehörte leider auch zu denen. Hab mich auch immer hingesetzt und gepaukt, so daß ich zeitweise auch das Gefühl hatte, was zu verstehen. Nur wenn ich in der Klausur vor den gemischten Schaltungen saß (Chance 50:50), habe ich doch meist in die falsche Richtung gerechnet, obwohl es im Nachhinein eigentlich meist recht logisch war. Natürlich!!! Zum Glück bin ich jetzt im zweiten Lehrjahr und E-Technik haben wir jetzt nicht mehr. Ein Teil der Netzwerktechnik geht allerdings auch in die Richtung. Nun hoffe ich, daß ich mit dem, was ich verstanden habe, einigermaßen durch die Prüfungen komme. Im Frühjahr steht die Zwischenprüfung an, dann wird man sehen. Wünsche dir trotzdem viel Glück auf der Suche nach dem Verständnis der E-Technik. Aber mach dich nicht verrückt damit. Es gibt echt wichtigere Dinge. Gruß Wildcarts
  14. Moin! Hat jemand von Euch schon mal Os/2 und NT auf einem Rechner (verschiedene Partitionen) installiert? Im Grunde hab ich das schon geschafft. Beide als primäre Partitionen, dazu kommt noch eine weitere logische OS/2 Partition. Jetzt hab ich nur das Problem, das wenn ich NT über den Bootmanager von OS/2 boote, NT mir später im Explorer immer sagt, daß es auf Laufwerk D liegt, was ich eigentlich für Blödsinn halte. Ich bräuchte es aber auf C, weil ich da sonst ein bestimmtes Programm nicht installieren kann. Und bitte nicht anfangen über OS/2 zu lästern. Wir haben das nun mal noch in der Firma. Außerdem ist es gar nicht so schlecht. Wäre also dankbar für irgendwelche Tips. Gruß Wildcarts
  15. Moin! Ich hab vor einem Jahr die "Akademie für berufliche Bildung", kurz Afbb, in Kiel besucht. Hab dort einen Grundlehrgang für IT-Berufe gemacht, naja wurde vom Arbeitsamt dort hingeschickt. Hat mich zwar nicht wirklich weitergebracht, weil es wirklich nur Grundlagen waren,die ich schon kannte, aber die Dozenten und die Atmosphäre waren eigentlich ganz gut. Dabei hab ich auch aufgeschnappt, daß die solche Umschulungen machen, wie du sie suchst. Die Homepage findest du unter www.afbb.de. Dort steht auch wann die nächsten Umschulungsmaßnahmen in welchen Berufen beginnen. Ist übrigens auch ganz in der Nähe von Bahnhof und ZOB. Bei weiteren Fragen Mail an mich: wildcarts@gmx.net ICQ 50753094 MFG Wildcarts

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung