Jump to content

Empfohlene Beiträge

Guten Tag zusammen,

ich habe soeben versucht eine Stellenanzeige zu veröffentlichen.

Leider bekomme ich nach dem klick auf den Button "Thema erstellen" immer

wieder die Frage ob es eine kostenlose- oder eine Premium Anzeige werden soll.

Ich komme also wieder zum Anfang.

Wer kann helfen ?

Gruß fo0obar

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man könnte dir besser helfen, wenn du ein paar mehr Informationen lieferst. Zum Beispiel die Ergebnisse deiner lokalen Fehlerdiagnose. Browser-Version, Cookies aktiv, Javascript eingeschaltet, so etwas. Ansonsten können wir nur auf allgemeine Fehler prüfen, die aber offenbar nicht vorliegen, weil andere User keine Probleme mit dem Erstellen der Stellenanzeige haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Tag,

identisches Problem wie oben liegt vor. Sobald man die Vorschau ansehen oder die Stellenanzeige veröffentlichen möchte, springt der Browser zurück zur

"Startseite" bei der man wählen muss, ob man eine Kostenlose oder eine Premium Anzeige erstellen möchte.

Probiert habe ich es mit Mozilla 9.0.1 und 11.0 sowie Internet Explorer 8 (8.0.6001.18702CO). Javascript war aktiviert und Cookies sind erlaubt. Ich habe das ganze auf mehreren

PC's getestet, funktioniert hat es dennoch nicht.

Probiert habe ich einzelne Plugins zu deaktivieren, dies hat auch nicht weiter geholfen. Mit verschiedenen Java Versionen (SE6 6.0.270.7, SE 6 U11 6.0.110.3) habe ich es ebenfalls ausprobiert,

ohne Erfolg.

Zur guter letzt habe ich das ganze unter Windows XP und Windows 7 probiert, auch das hat nicht weiter geholfen.

Ich wäre dankbar, um Ideen an was es liegen könnte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, das Problem existiert noch: Beim Erstellen der Anzeige führt der Klick auf den Button "Vorschau" zurück zur Auswahl Free/Premium (Getestet mit IE 10 und Chrome 30, jeweils ohne irgendwelche Addons).

Das Veröffentlichen der Anzeige funktioniert.

Was dann aber nicht mehr geht, ist das Bearbeiten. Ein Klick auf den Stift öffnet zunächst korrekt die Quickedit-Ansicht; allerdings hat dort dann keiner der Buttons ("Speichern", "Erweitert", "Löschen", "Abbrechen") irgendeine sichtbare Wirkung.

Das ist in Summe doof, da so die Anzeige im ersten Schuss korrekt geschrieben und formatiert sein muss - man hat keinerlei Chance auf Vorschau oder nachträgliches Bearbeiten.

Danke und beste Grüße

Arvid

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nimm an der Diskussion teil

Du kannst jetzt hier posten und Dich später registrieren. Wenn Du bereits über eine Konto verfügst, melde Dich jetzt an, um mit Deinem Konto zu posten.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung