Jump to content

Debian NAS Wiedergabeproblem?

Empfohlene Beiträge

Hallo,

zurzeit benutze ich testweiße meinen PI als NAS und Medienserver (dlna), da

ich mir evtl. ein "richtiges" NAS System zulegen möchte.

Nun zu meinem Problem:

Ich möchte über mehrere Geräte auf meinem NAS zugreifen: PS3, TV, Ipad, PC -> das klappt soweit auch.

Ich kann wunderbar avi's abspielen, heute habe ich mir ein paar Serien gedownloadet (.mp4), diese werden

jedoch nicht abgespielt, überall bekomm ich Fehlermeldungen wie Formatfehler, außer am Windows PC (Netzwerkfreigabe) klappt alles problemlos, woran könnte es liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nimm an der Diskussion teil

Du kannst jetzt hier posten und Dich später registrieren. Wenn Du bereits über eine Konto verfügst, melde Dich jetzt an, um mit Deinem Konto zu posten.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung