Zum Inhalt springen

ActiveSync 4.5 lässt sich nicht installieren


 Teilen

Empfohlene Beiträge

hallo zusammen,

ich hab das problem, dass mein xda orbit nach dem update auf windows mobile 6.0 unbedingt activesync 4.5 haben möchte.

die version 4.2 kann ich ohne probleme installieren, aber der xda meckert, dass er 4.5 benötigt.

die version 4.5 hab ich jetzt schon von 4 verschiedenen quellen gesaugt. jedesmal kommt bei der installation der folgende fehler:

There is a problem with this windows installer package. A dll required for this install to complete could not be run. contact your support personnel or package vendor.

hab schon im support von microsoft nachgelesen, aber nix dazu gefunden.

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung