Zum Inhalt springen

Probleme mit icp 5085bl raidcontroller


 Teilen

Empfohlene Beiträge

guten morgen ich habe folgendes problem:

ich habe ein icp 5085bl pcie sas raidcontroller da sollen 5 500gb platten ran.

er erkennt sie aber net manchmal eine oder zwei dann wieder keine.

ich will damit raid 5ee machen.

jetzt meine frage:

wie muss ich das alles einstellen mit den phy und der geschwindigkeit??

oder liegt es am kabel ich habe ein mini sas intern auf 4 sata unten auf dem sas stecker steht gekreuzt kann das was damit zu tun haben.

ins controller bios komm ich ohne probs rein aber er erkennt halkt keine platten hab mich jetzt schon 2 tage damit beschäftigt alles mögliche eingestellt und komme nicht weiter.

hat vieleicht jemnad en guten tipp oder sogar die lösung zu meinem problem????????

wäre euch sehr dankbar.

Markus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung