Zum Inhalt springen

Asus MB CUV4XE und Fritz-Card


 Teilen

Empfohlene Beiträge

Neuer 1GHz Rechener nur W98SE installiert. Wenn ich die Fritz-Card nur in den Port stecke und nicht mal installiere, fährt das BS zwar noch runter aber das Netzteil wird nicht mehr abgeschaltet.

Wenn ich die Karte installiere funktioniert sie einwandfrei nur das Netzteil schaltet sich nach dem runterfahren nicht mehr ab.

Ziehe ich die Karte wieder heraus fährt der Rechner ganz normal runter.

Da der Support bei ASUS dermassen bescheiden ist versuche ich auf diesem Wege Hilfe zu bekommen!

Viele Gruesse Marcus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung