Zum Inhalt springen

asus a7v und via4in1_v4.29v probs


 Teilen

Empfohlene Beiträge

hallo leutz!

nachdem ich mir die via4in1 treiber in der version 4.29v installiert habe (bzw. v4.28v) habe ich soweit keine probleme bekommen. der busmaster-treiber wurde installiert und so weiter.

das eigentlich problem was ich jetzt habe ist, dass ich seit der installation vom busmaster treiber nicht mehr cd's brennen kann. (brenner hängt am primary ide/allein, platten am promise controller).

bei der version v2.24 hatte ich dieses problem nicht. aber da gibbet ja (glaub ich) auch noch nicht den busmaster driver.

kennt vielleicht jemand ne lösung für das problem, oder brauch vielleicht noch mehr infos um mir weiterhelfen zu können? ich wäre euch sehr dankbar.

gruss

flooo

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung