Zum Inhalt springen

OS 9.2 Aneige Probleme


 Teilen

Empfohlene Beiträge

Wenn man den Rechner hochfährt, stehen die Einstellungen auf 800x600, mit 85 Hz. Diese einstellung lässt ich auch nicht ändern bis man auf neustart klickt!!! Dann lassen ich alle einstellungen machen!! Bis auf die kleine Leiste die normal auf dem unteren Bildschirmrand lieg die steht in der mitte!!!!! :confused: :confused: :confused:

<FONT COLOR="#a62a2a" SIZE="1">[ 27. August 2001 08:57: Beitrag 1 mal editiert, zuletzt von spepe ]</font>

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung