Zum Inhalt springen
  • 0

Nagios mit Statusengine


 Teilen

Frage

Hallo,

ich habe Nagios nach der offiziellen Dokumentation installiert und würde nun gern Statusengine installieren.

Ich habe Statusengine nach der offiziellen Statusengine Dokumentation installiert. Erst den Broker, dann den Worker und dann die Statusengine UI. Allerdings bekomme ich im Statusinterface Webinterface keine Nodes und Services etc. angezeigt.

Nur die Logentries sind vorhanden.

 

Muss ich noch irgendetwas anderes einrichten oder hat jemand eine Idee wieso ich meine Nagios Hosts/Services nicht angezeigt bekomme?

Link zu diesem Kommentar
Auf anderen Seiten teilen

0 Antworten auf diese Frage

Empfohlene Beiträge

Es gibt aktuell noch keine Antworten

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Diese Frage beantworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung