Zum Inhalt springen

Nvidia Nview erkennt 2ten Monitor nicht


 Teilen

Empfohlene Beiträge

Hi All,

ich habe meine Geforce4 TI über den DVI Adapter an den sekundären Monitor angesschlossen (15"). Leider schaltet ab dem login-prompt von Win2k das videosignal des 2ten Monitor (sprich DVI ausganges) ab. Wärend des Bootvorganes läuft der sekundärmonitor fehlerfrei, was einen fehler am DVI-VGA Adapter kategorisch ausschliesst. Wie bewege ich Win2k dazu, den Monitor korrekt zu identifizieren, so dasser auch im Gerätemanager als Gerät gelistet ist ? *help* !

Thx 4 Help

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung