Zum Inhalt springen

ISS Problem??


Empfohlene Beiträge

Hallo,

ich hab bei uns in der Firma einen neuen Intranet-Server für die Azubis unter Win2000Server installiert! Wo auch PHP und MySQL drauflaufen sollte, für das Forum was auf unsere seiten kam!!

Die IP Adresse die ich der Seite zugeordnet habe liegt bei uns im Lokalen Netz, trozdem wird wenn ich versuche mich anzumelden die anforderung über unseren Proxy Rechner geschaltet der sich aber eigentlich nur aktivirt wenn man eine IP anfrage stellt die auserhalb des Hausnetzes liegt??? Aufjedenfall funktionirt es nicht!! Hat vieleicht einer eine Idee warum, oder wurde sowas schonmal hier disskutiert??

ThX

Tommy

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung