Zum Inhalt springen

Probs mit WinNT und T-online


Empfohlene Beiträge

Mahlzeit!

Wenn ich unter WinNT online gehe und eine Seite aufrufe bekomme ich immer die Meldung "Seite nicht gefunden"... :mad: Erst nachdem ich einmal mit Outlook meine E-Mails abgeholt habe und einmal die T-Online-Seite unter mehrfachem Drücken der <F5>-Taste geladen bekommen habe kann ich andere Seiten laden...

Gibt's da evtl. nen Proxy, den man im IE einstellen kann? :confused:

Thx!

Holger.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hab' IE5...

Der sucht beim aufrufen automatisch nach 'ner neuen Version.

Das komische is ja, dass das immer nur nach dem Aufbauen der Verbindung is. Wenn die Verbindung länger läuft, geht alles.

Aber nach dem Verbindungsaufbau ist es egal, welche Seite ich haben will (Ob im Cache oder nicht); er findet sie nicht!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Schreibe jetzt und erstelle anschließend ein Benutzerkonto. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2021 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung