Zum Inhalt springen

Elsa 56k Modem DEFEKT??


william

Empfohlene Beiträge

das problem hab ich auch manchmal und zwar nicht mit nem modem sondern mit isdn karte oder dsl.

Bei mir lags dran, dass immer wenn ich meine 2. Netzwerkkarte eingerichtet habe, der irgendwie das TCP/IP Protokoll gändert hat. Und zwar so, das ich mich zwar einwählen konnte aber keine Daten kamen. Hat mein eine URL eingegeben kam die berühmte Meldung: "Die Suchseite konnte nicht geöffnet werden"

Tipp: Schmeiss alles aus deiner Netzwerkumgebung raus, und installier erstmal nur das Modem mit den dazugehörigen Treibern.

Wenns dann immer noch nicht geht, ist das Teil wahrscheinlich doch defekt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Fachinformatiker.de, 2023 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...