Zum Inhalt springen
  • 0

Switchkonfiguration


 Teilen

Frage

Einen wunderschönen Morgen wünsche ich euch.

Ich war gerade dabei einen Aruba 3810M Switch mit einem X372 54VDC 1050W Stack zu konfigurieren und schon tauchten zwei kleine Probleme auf.

Zuallerst der Status Back Orange und zweitens ist es mir nicht möglich ein Interface auszuwählen. Bekomme die Meldung "Module not present for port or invalid port: 1". Hat jemand eine Idee woran es liegen könnnte?

Ich bedanke mich schon mal für eure Unterstützung und bin offen für Anregungen :)

interface.PNG

stack.PNG

Link zu diesem Kommentar
Auf anderen Seiten teilen

3 Antworten auf diese Frage

Empfohlene Beiträge

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Diese Frage beantworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung