Zum Inhalt springen

Windows NT4 SP6 + Apache 1.3.28


 Teilen

Empfohlene Beiträge

Hallo,

habe eben versucht auf meinem "Windows NT4 Workstation"-Rechner einen Apache Webserver aufzusetzen. Dies gelang mir auch bis zum Neustart nach der Installation, dann erschien eine Meldung, dass mindestens ein Dienst nicht richtig gestartet werden konnte und dass ich in der Ereignisanzeige nachsehen soll, dort fand ich diesen Eintrag:

Apache ist abhängig vom folgenden nicht bestehenden Dienst: Afd

Auch manuell über Dienste lässt sich der Apache-Server nicht starten. Kann mir jemand helfen, an was das liegt und wie ich das Problem beheben kann ?

Gruß ranger81

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung