Zum Inhalt springen

Neue HD von WD ohne Temperatursensor?


 Teilen

Empfohlene Beiträge

Ich habe mir vor einigen Tagen folgende Festplatte von Western Digital gekauft und gestern eingebaut: ATA-100, 3,5", 7200rpm, 8.9ms, 8MB, Modell: WD1200JB

Nachdem ich nun mein System eingerichtet habe ist mir aufgefallen, dass mein Temperaturanzeige-Tool (Speedfan) keinen Temperatursensor für die Festplatte findet. Ist das nun nur ein Softwareproblem oder ist es wirklich so das diese Festplatte bzw. solch neue Festplattenmodelle ohne Temperatursensoren sind?

Beim dem Versandhandel wo ich die Festplatte gekauft habe steht auch kein Temperatursensor unter "Features", bei den IBM/Hitachi-Festplatten aber schon :(

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung