Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'check-point'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Forum
  • Ausbildung/Job
    • Ausbildung im IT-Bereich
    • IT-Arbeitswelt
    • IT-Weiterbildung
    • Stellenangebote für Fachinformatiker
    • Jobsuche, Bewerbung und Zeugnisse
  • Prüfungsforen
    • IHK-Prüfung allgemein
    • Prüfungsaufgaben und -lösungen
    • Abschlussprojekte
  • NEU: Frage / Antwort: 1. Frage stellen - 2. Antworten bekommen - 3. Die beste Antwort auswählen
    • Für Systemadministratoren und Netzwerktechniker
    • Für Anwendungsentwickler und Programmierer
  • Fachliche Foren
    • Administration
    • Programmierung
  • Sonstiges
    • News und Feedback zu Fachinformatiker.de
    • Small Talk
  • Gaming Club's Allgemeine Themen
  • Gaming Club's Games
  • Coffeehouse's Themen
  • Coffeehouse's Soap
  • Fachinformatiker.de Treffen's regionale Treffen

Kalender

  • Pruefungen-events
  • Gaming Club's Verabreden zum Zocken
  • Fachinformatiker.de Treffen's Kalender

Product Groups

  • Werben bei Fachinformatiker.de

Blogs

Keine Suchergebnisse

Keine Suchergebnisse


Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Website


Ort

1 Ergebnis gefunden

  1. Ich beschäftige mich gerade mit einem sehr speziellem Problem. Ich verwende ein Notebook (Win 7, 64Bit), dass sich via UMTS-Stick über eine Check-Point Firewall (R65) in ein interes Netz einwählen soll. Quasi Client-to-Site. Ziel ist es hochauflösende Bilder zu betrachten. Der VPN-Client ist allerdings nicht für Win7 64Bit verfügbar, da die Check-Point out of Support ist. Das Notebook ist extrem Leitungsstark, deswegen wäre ein Umstieg auf ein anderes OS also Verschwendung von Ressourcen. Als Lösungsansatz habe ich den Weg über das mitgelieferte XP-Mode-System gewählt. Kurz: Anwendung auf VM installiert. Über DSL-Router verbunden. Anwendungen unter XP-Mode veröffentlicht und unter Win7 dann als "xp-mode-app" genutzt. Die Verbindung steht und die Bilder sind unter Win7 zu sehen. So weit so gut. Probleme der Lösung: 1. Die Software Virtual PC, die im Hintergrund läuft, hat meinen UMTS-Stick nicht als Netzwerkkarte erkannt. Es kann also nicht mobil gearbeitet werden(und das ist Ziel der Übung) 2. XP-Mode Apps verfügen bei mir eine Farbtiefe von 16Bit, die in meinem Fall definitiv nicht ausreicht. Also muss die Virtual-PC-Console verwendet werden, was ebenfalls am Ziel vorbeischießt. Ich habe mich schon durch eine große Zahl von Foren geschlagen. Auch ein Dienstleister konnte keine Abhilfe schaffen. Vielleicht bin ich hier an der richtigen Adresse?! Ich bin übrigens neu hier und freue mich auf gemeinsame Lösungen von Problemen, bei denen ich in Zukunft behilflich sein kann. Mit freundlichen Grüßen, Simon

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung