Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'rechner'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Forum
  • Ausbildung/Job
    • Ausbildung im IT-Bereich
    • IT-Arbeitswelt
    • IT-Weiterbildung
    • Stellenangebote für Fachinformatiker
    • Jobsuche, Bewerbung und Zeugnisse
  • Prüfungsforen
    • IHK-Prüfung allgemein
    • Prüfungsaufgaben und -lösungen
    • Abschlussprojekte
  • NEU: Frage / Antwort: 1. Frage stellen - 2. Antworten bekommen - 3. Die beste Antwort auswählen
    • Für Systemadministratoren und Netzwerktechniker
    • Für Anwendungsentwickler und Programmierer
  • Fachliche Foren
    • Administration
    • Programmierung
  • Sonstiges
    • News und Feedback zu Fachinformatiker.de
    • Small Talk
  • Gaming Club's Allgemeine Themen
  • Gaming Club's Games
  • Coffeehouse's Themen
  • Coffeehouse's Soap
  • Fachinformatiker.de Treffen's regionale Treffen

Kalender

  • Pruefungen-events
  • Gaming Club's Verabreden zum Zocken
  • Fachinformatiker.de Treffen's Kalender

Product Groups

  • Werben bei Fachinformatiker.de

Blogs

Keine Suchergebnisse

Keine Suchergebnisse


Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Website


Ort

1 Ergebnis gefunden

  1. Guten Tag, ich habe meinen PC heute an einen neuen Schreibtisch angebracht. Als ich ihn starten wollte kam folgende Fehlermeldung beim booten: "Please select/insert proper boot device and press a random key" Nach einem Neustart (Durch trennen der Stromverbindung) war die Fehlermeldung weg und er bootete neu. Als ich am nächsten Tag den Rechner wieder einschalten wollte, kam die gleiche Fehlermeldung, nur dass diese immer kam. Nach einem Neustart gab es nur einen Black-Screen, die Maus wurde jedoch angezeigt. Ich habe eine Zeit lang gewartet und dann wieder den PC neugestartet, nun hab ich folgendes Problem: Der PC fährt hoch (alle Lüfter laufen, die Festplatte rattert, alle LEDs leuchten usw., also ganz normal wie davor immer) jedoch habe ich kein Signal bekommen, der Monitor ist an, aber erkennt kein Signal. Ich habe mein Laptop an den Monitor (mit dem gleichen Kabel) angeschlossen und es funktioniert einwandfrei. Es kommt einfach kein Signal mehr. Daraufhin habe ich folgende Sachen probiert bzw. durchgeführt: Ich habe den Monitor direkt am Mainboard angeschlossen (On-Board-Grafik) aber der Monitor reagiert nicht, ich habe auch andere Monitore ausprobiert. Ich habe die RAM-Rigel raus und jeden einzeln rein und gebootet, um zu schauen ob es am RAM liegt, was nicht der Fall war. Ich habe den PC daraufhin komplett auseinander gebaut (Ist ein von mir zusammengebauter PC, der über ein Jahr lang bis jetzt einwandfrei lief) --> Habe dann nur die nötigsten Sachen angeschlossen und mich Stück für Stück rangetastet, als ich ihn angschlossen hatte, immernoch kein Signal, ich bekomme vom PC kein Signal. Ich habe auch andere Festplatten angeschlossen, neue SATA-Ports genommen, HDMI-Kabel, DVI-Kabel, Displayport ausprobiert, alles vergeblich. Ich habe fast die Vermutung das es entweder an der CPU oder am Mainboard liegt, aber da das Mainboard anscheinend noch Strom bekommt, die Lüfter antreibt und normal leuchtet (keine Leute, die sagt das ein Fehler vorliegt). Ich plendiere eher zur CPU, da ich mir nicht vorstellen kann, dass es an der Festplatte oder so liegen kann, ich komme ja nichtmal ins BIOS garnichts, einfach garkein Signal. Habt ihr eventuell Idees? Ich habe Angst dass wenn ich mir eine neue CPU und ein neues Mainboard zulege, der Fehler immernoch auftritt. Ich würde mich sehr über eure Hilfe freuen... Mein Rechner: Mobo: AsRock BTC Pro So. 1055 Graka: MSI GTX980 RAM: 8GB HyperX Fury Ram (zwei Rigel, je 4GB, 1333Mhz) PSU: Corsair 550W CPU: Intel Core i7-2600 Das System wurde nie übertaktet. Vielen Dank im Voraus...

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung