Zum Inhalt springen

Rechner startet nicht durch


 Teilen

Empfohlene Beiträge

Hi,

folgendes Problem:

meine Schwiegereltern haben vor über nem Jahr meinen alten Rechner bekommen mit nem Leadtek K7Ncr18d-Pro-Board (Nforce2-Chipsatz) und nem Athlon-XP.

Als ich letztens nen Brenner nachinstallieren wollte, sagten sie mir, dass sie manchmal mehrere Startversuche brauchen, bis der Rechner läuft oder er schon mal wegbricht und dann neu startet.

Ich hab das Ding dann mit genommen, GK gewechselt, soweit in Ordnung.

Laufwerk eingebaut, Testlauf einwandfrei. Seit dem ich den Rechner wieder vor Ort aufgebaut, seit dem läuft gar nix mehr.

Habe leider keine anderen Boards oder Prozis in der Bauart zum Testen.

Habt ihr ne Idee woran das liegen könnte?

Gruß

Link zu diesem Kommentar
Auf anderen Seiten teilen

Was ist genau im PC drin?

- welches Netzteil (Modell und Leistung)

- welches Mainboard (Modell, BIOS und Revisionsnummer)

- Welches Prozessor-Modell

- wieviele und welche Festplatten (IDE, USB S-ATA, eS-ATA, SCSI, SAS)

- wieviele und welche optischen Laufwerke

- wieviele und welche Grafikkarten

- wieviele und welche andere Karten (PCI, PCIe, ISA?)

- wieviele und welche RAM-Module

- wieviele und welche USB-Geraete

Link zu diesem Kommentar
Auf anderen Seiten teilen

Was ist genau im PC drin?

- welches Netzteil (Modell und Leistung)

- welches Mainboard (Modell, BIOS und Revisionsnummer)

- Welches Prozessor-Modell

- wieviele und welche Festplatten (IDE, USB S-ATA, eS-ATA, SCSI, SAS)

- wieviele und welche optischen Laufwerke

- wieviele und welche Grafikkarten

- wieviele und welche andere Karten (PCI, PCIe, ISA?)

- wieviele und welche RAM-Module

- wieviele und welche USB-Geraete

- 350 Watt NoName

- Leadtek Winfast K7NCR18D-Pro

-AMD Athlon XP 2000

- 1 IDE-Festpaltte

- 2 optische LW, 1 CD-Brenner, 1 DVD-Laufwerk

- 1 GF5200 als GK

- 2 * 256 DDR-Riegel

- USB: Drucker, Maus, Tastatur

-FireWire-Karte auf PCI (auch rausgeschmissen)

Lüfter laufen alle, Piepstöne höre ich keine, hatte das Board komplett nackt, ausgebaut, um Kurzschlüsse auszuschliessen, Proz schaut n bisserl verfaerbt am DIE aus.

Hab jetzt via ebay nen anderen Proz ersteigert, um sicherzugehen, dass es am Proz liegt, ggfs. auch schon als Ersatz.

Der Bildschirm bleibt schwarz, GK wurde schon getauscht, ist aber in Ordnung, Netzteil gegen meines getauscht, alle LW abgeklemmt, ausser Lüftern laeuft sonst nichts.

Ich wart jetzt auf den Proz und dann schau wir mal weiter...

Nach fast fuenf Jahren darf so n Rechner auch mal den Geist aufgeben, finde ich ;)

Sollte das nichts helfen, kriegen se halt nen Neuen.

Sollte dir aber trotzdem was einfallen, ich nehme jeden Tipp gerne.

Gruß,

Stefan

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn der PC bei Dir ohne Probleme laeuft:

Schau Dir bitte mal die Elektroinstallation bei Deinen Schwiegereltern an (oder lass anschauen).

Wie alt ist die Elektroinstallation?

Haengt der Schutz-Leiter (PE) gemaess den alten Installationsvorschriften auf dem Neutral-Leiter (N) (4-Leiter-System; PEN bzw. TN-C)?

Ja -> dann brauchst Du Dich nicht wundern.

Der Strom kann sich bei solch einer Installation aussuchen ob er den PEN nimmt oder an einer Stelle doch lieber auf die Masseleitung eines Datenkabels wechselt und durch die Erdung dieser Kabel dann irgendwo wieder auf den PEN zurueck.

Z.B. kann es hier passieren, dass Deine USB-Kabel in PEN-Installationen nicht nur die eigentlichen Datensignale transportieren, sondern auf der Masse auch den Strom anderer Geraete.

Dann kannst Du nur das machen:

a) Schliesse den PC und Drucker an eine gemeinsame Steckdose. Dort keine anderen Geraete/Lampen/etc. anschliessen.

B) Setze den PC in einen eigenen Stromkreis. Und nur den PC mit seinen zugehoerigen Komponenten. Keine anderen Geraete/Lampen/etc.

c) Galavanische Trennung der Datenverbindungen zwischen Drucker und PC sowie zwischen PC und Modem/Router.

d) Lass die Elektroinstallation erneuern, sodass in der gesamten Installation stets getrennte Leitungen fuer PE und N genutzt werden (5-Leiter-System; TN-S; siehe VDE 0100, Teil 540, Abschnitt C.2).

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung