Zum Inhalt springen

Typisches USV-Probelm


 Teilen

Empfohlene Beiträge

Hallo,

ich habe von diesem Problem in etwa gelesen, aber keine Antwort gefunden.

Ich habe zwei USV mit einem Akku, wenn ich die eine mit dem Akku an den Strom anschließe gibt es kein lämpchenleuchten und auch kein Piepen.

Erst vor 2 Monaten habe ich den Akku aufgeladen und die beiden USVs getestet, da hatten beide funktioniert.

Weiß jemand warum die USVs nichts mehr ausgeben?

Batterie ist aufgeladen.(Habe einen leichten Stromschlag erhalten)

MfG

Asgar13

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Asgar,

evtl. kann man dir besser helfen, wenn du noch den Hersteller dazuschreibst.

Wie ist dir das Problem aufgefallen? Normalerweise hat man die USVs ja dauerhaft an, deshalb wundere ich mich gerade. Vllt. hat jemand im Gehäuse die Kabel von den Akkus gezogen oder nicht aufgesteckt (z.B. weil diese gewechselt wurden)?

Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das Kabel habe ich überprüft, die USV ist APC mit dem Modell Smart-UPS 1500 rm 2u.

Also, ich habe vor zwei Monaten die beiden UPS von den Rechnern getrennt, weil eine der beiden einen defekt hatte(bemerkt durch Stromausfall).

Ich habe bei beiden die Batterie mir angesehen und bei der einen (defekten) war die Batterie aufgeplatzt, die andere habe ich dann 24 Stunden über ein Netzteil aufgeladen.

Am nächsten Tag habe ich die UPS vom Strom entfernt(nicht angeschlossen).

Weil ich das Anschließen vergessen habe, habe ich erst zwei Monate später die Rechner versucht anzuschließen. Dann habe ich auf den An-Knopf gedrückt und nichts tut sich, ich habe auch die Batterie an die andere UPS angeschlossen und da war auch keine Reaktion.

Ich würde ja auf Bedienungsfehler tippen, wenn nicht in das Handbuch gesehen hätte.

http://www.apcmedia.com/salestools/ASTE-6Z8LUA_R3_EN.pdf

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gratulation, dass Du den Innenwiederstand einer Batterie gemessen hast - weil das ist nicht ganz einfach...

Wobei, da Dir entgangen ist, dass -6V eine ganz komische Zahl für einen Akku ist - ich würd eher tippen, dass Du das nicht gemessen hast - und dieser Messwert (ebenso wie der Widerstand der USV selbst) für die Extended-Rundablage ist...

Und nachdem APC in der Regel 12V Akkus verbaut, würde ich jetzt einfach mal ganz drauf tippen, dass der Akku mittlerweile wieder komplett entladen ist...

tsg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gratulation, dass Du den Innenwiederstand einer Batterie gemessen hast - weil das ist nicht ganz einfach...

Wobei, da Dir entgangen ist, dass -6V eine ganz komische Zahl für einen Akku ist - ich würd eher tippen, dass Du das nicht gemessen hast - und dieser Messwert (ebenso wie der Widerstand der USV selbst) für die Extended-Rundablage ist...

Und nachdem APC in der Regel 12V Akkus verbaut, würde ich jetzt einfach mal ganz drauf tippen, dass der Akku mittlerweile wieder komplett entladen ist...

tsg

1. Das mit dem Minus 6V ist mir auch spanisch.

2. gemessen habe ich an dem gelben Stecker, an dem die 4 Batterien zusammengeführt sind.

(Siehe z.B. Beschreibung)

3. Kann schon sein, aber dann müsste die USV mir sagen, beim Test mit dem Netzteil, dass die Batterie leer ist(rotes Lämpchen glühen) und sich dann über das Netzteil den Strom ziehen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also, die USV zieht sich Strom aus der Batterie zum Starten, auch wenn das Netzteil dran ist, wenn die Batterie leer ist (tiefentladen), dann startet diese gar nicht mehr.(Fände es sinnvoller wenn beides gehen würde)

Ich frage mich nur, wie man der Batterie wieder Strom geben kann?

(außer USV, die zeigt bei Tiefentladenen Batterien an, dass keine Batterie vorhanden ist)

An Autobatterie anklemmen?

@truebsalgeblaese du scheinst so einiges über Elektrotechnik zu wissen, vielleicht hast du einen Rat, wie man die Batterie aufladen kann.

Bearbeitet von Asgar13
Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Schreibe jetzt und erstelle anschließend ein Benutzerkonto. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2021 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung