Zum Inhalt springen

Problem beim senden der Rufnummer mit einem T610


Empfohlene Beiträge

Hi,

ich hab ein Sony Ericsson T610 geschnekt bekommen.

Am Anfang funktionierte auch alles noch einwandfrei.

Leider habe ich seit einer Woche das Problem, das Leute die ich anrufe meine Rufnummer nicht mehr angezeigt bekommen.

Im Menüpunkt Telefonbuch -> Spezielle Nummern -> Eigene Nummern -> Eigene Mobil-Nr. ist meine Handy nummer eingespeichert

Wenn ich dann aber unter Anruf-Info->Nächster Anruf -> Eigene Nr. senden

Anwähle kommt folgende Meldung "Es wurde keine Telefonnummer eingegeben"

Hat jemand eine Idee was ich tun kann ?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung