Zum Inhalt springen

Pci Soundkarten Probleme


 Teilen

Empfohlene Beiträge

Ich habe folgendes Problem an einem etwas ätleren AMD Athlon 1,24 GHz. Das Motherboard hat eine onboard Soundkarte, die nie in Betrieb war und aus unerfindlichen Gründen auch nie in Betrieb gesetzt werden konnte.

Nun habe ich versuchte ein stinknormale PCI Mulit Channel Soundkarte zu installieren. Jedesmal wenn ich versuche den Rechner mit dieser Soundkarte zu starten, gibt er Warnsignale von sich und zudem fällt die Grafikkarte aus. D.h. ich kann auch nicht erkennen inwieweit XP hochfährt oder nicht.

An einem anderen Rechner funktioniert die Soundkarte ohne Probleme.

Irgendjemand ne Idee, was ich nun machen könnte???

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung