Zum Inhalt springen

Problem mit PWS - IP Adresse


 Teilen

Empfohlene Beiträge

Und nochmal Beagol,

Ich habe @home nen PWS auf W98 aufgesetzt.

Funktionierte auch alles soweit.

Nun hab ich den Rechner mit zur Firma genommen. Dort mußte ich das IP Netz umstellen. Seit dem ist der PWS nicht mehr über die IP erreichbar, wohl aber über den Namen.

Im PWS steht: Webpublishing ist aktiv. Die Homepage ist verfügbar unter http://192

Wie kann ich den Pfad wieder erneuern? Im PWS selbst finde ich keine Einstellungsmöglichkeit.

Neuinstallation des PWS hat auch nichts gebracht. Schreib er sich wohl fest. In der Regestry hab ich nichts dazu gefunden :(

Weiß jemand Rat?

Gruss

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung