Jump to content

DocSpencer

Mitglieder
  • Gesamte Inhalte

    50
  • Benutzer seit

  • Letzter Besuch

Über DocSpencer

  • Rang
    Reg.-Benutzer
  • Geburtstag 19.05.1978

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Moin an alle hier, ich habe das Problem, dass die Synology DS214se, welche ich in die Windows Domäne eingebunden habe, verliert die Verbindung alle 6 Tage. Wobei die Aussage, dass sie die Verbindung verliert eigentlich gar nicht stimmt. Die Station behauptet, die Verbindung bestünde weiter. Leider können alle AD User aber nicht mehr auf die Daten zugreifen. Nachdem ich dann die Verbindung zum AD neu aufbaue, funktioniert wieder alles für 6 Tage wie es soll. Im AD ist die Kiste sauber drin und auch in die passende OU gesetzt. Vielleicht hatte ja eine/r von euch schon einmal das Problem bzw. hat eine passende Idee. Vielen Dank im Voraus Doc PS: Frage habe ich auch im Synology Forum gestellt.
  2. Moin von der Küste, ich habe grade das erstaunliche Problem, dass einige meiner User Dateien welche sie auf ihrem Desktop abgelegt haben, nicht mehr löschen dürfen, da hierfür Admin Rechte benötigt werden. Da die Variante "endgültig löschen" funktioniert, tippe ich auf einen defekten Papierkorb. Hat das Problem schon mal jemand gehabt/gelöst? Zum Konstrukt - Wir setzen hier eine Terminalserver Farm mit User Profil Disks ein. Die User lassen sich nicht in eine Alters-/Rechte- oder Abteilungsgruppe packen... Wäre super falls jemand ne Idee hätte wo ich noch ansetzen kann. Vielen Dank im Voraus Doc
  3. Moinsen da draußen, ich habe hier bei einem Rechner nen interessantes Phänomen! Es ist bei der Kiste so, dass sie zwar normal in Windows bootet und dann auch normal (langsam) tut was sie soll - aber wenn man die Kiste in den Abgesicherten Modus booten will startet sie immer wieder neu sobald die Anmeldemaske zu sehen ist... Hierbei ist es egal welche Version des AM man zu starten versucht. Hat dieses Phänomen schon mal jemand von euch gesehen? Es handelt sich bei dem Rechner um ein Win7 Pro x64 System. Eine Reparaturinstallation des Rechners brachte übrigens keine Veränderung. Ich würde mich über Tips und Infos freuen Doc
  4. Moin da draußen Ich habe einen Kunden, der eine VPN Verbindung zu seinem "Heimserver" braucht und die einzige Internetanbindung die an dem Standort zu bekommen ist, ist ein Vodafone LTE. Hat von euch schon mal jemand versucht ein stabiles VPN gegen einen LTE \ No-IP oder dyndns Anschluss aufzubauen?? Hat jemand infos wie schnell / regelmäßig Vodafone bei LTE die IP ändert? Vielen Dank im Voraus! Doc
  5. Die gehen extern weiter. Derzeit habe ich ein 1711er auf dem Tisch liegen, dass wir noch als Ersatzgerät hatten. Das hat zwar mit 12.2MB um etwas mehr Arbeitsspeicher, über die cpu ist aber nichts zu finden. hm, mal schauen... Doc
  6. Moin Ihr alle Ich hab mal wieder ne Frage an euch alle Ich habe hier nen LANCOM 821 Router an dem einige Überwachungskameras hängen. Die Übertragungsrate der Dinger ist auch schon so reduziert, dass es grade noch reicht - ABER... Nun klebt das Ding aber seit viel zu langer Zeit bei einer CPU Last von 100% und eine Speicherlast von ~ 90% Kennst von euch jemand ein Gerät das als alternative brauchbar ist und nicht gleich ein halbes Vermögen kostet? - ja, die Definition von Vermögen ist relativ - Vielleicht hat von euch ja jemand ein ähnliches Konstrukt und gute Erfahrungen mit einem Gerät gemacht. Vielen Dank im Voraus Doc
  7. Hi ihr alle, ich bin grade dabei mir ein eigenes Chocolatey Repository zu bauen. Nun möchte ich bei einigen Tools nicht nur eine Verlinkung auf den Downloadordner des Herstellers sondern direkt eine .exe einbinden die installiert werden soll. Ist ne Vorgabe da diese Pakete so vorher auf Viren geprüft werden können. Nun finde ich im Netz für die install.ps1 zwar einiges an skripten, aber alle nur mit url Verknüpfung... $packageName = 'vlc' $fileType = 'exe' $silentArgs = '/S' $url = 'https://get.videolan.org/vlc/2.2.2/win32/vlc-2.2.2-win32.exe' $url64 = 'https://get.videolan.org/vlc/2.2.2/win64/vlc-2.2.2-win64.exe' Install-ChocolateyPackage "$packageName" "$fileType" "$silentArgs" "$url" "$url64" Kennt hier jemand eine Version mit der ich die .exe die ich in den content folder eingefügt habe direkt ansprechen uns ausführen kann??? Vielen Dank im Voraus Doc
  8. Natürlich läuft die Sicherung des Teils der abbricht alleine super gut durch...
  9. OK, ich habe mir die alten Sicherungen einmal angeschaut und kann sehen wie groß die einzelnen Schritte sein sollen. Aber auch incl System State usw liege ich nur bei ~ 170 GB... Abgebrochen wird derzeit aber bereits bei 120-135 GB Und ja, jeder Vollsicherungsjob beginnt mit einem Format des Bandes.
  10. Mit mehrteilig meinte ich genau das. Es handelt sich um einen Job der verschiedene Datenträger plus Systemstatus und Datenbanken sichern soll. Bez. des Systemstatus - Was meinst du mit Das kann ja viel heißen Danke auf jeden Fall schon mal! Doc
  11. Moin Ihr alle, ich habe grad das Problem, dass bei mir eine mehrteilige Datensicherung auf einem LTO2 Band (200GB/400GB) von Arc Serve bereits nach ~ 130GB abgebrochen wird weil das System meint (oder das Band meldet) das Medium sei voll... Getestet mit verschiedenen Bändern Vorher auch alles gelöscht Es ist auch keine Riesendatei dabei die das Volumen sprengen würde Die Gesamtsicherung sollte extrem entspannt auf das Band passen Vielleicht hat von euch ja jemand eine Idee! Vielen Dank im Voraus Doc
  12. Hi ihr alle, ich will grad nen Serverbackup mit StorageCraft 5 aufsetzen und statt für jeden Tag ein unterschiedliches Band zu nehmen, soll jeden Tag ne andere USB Hdd benutzt werden. Hat damit jemand Erfahrung? Ich habe gehört, dass einige Programme schwierigkeiten damit haben wenn die Ziel HDD wechselt. Sollte dies der Fall sein dachte ich daran, den Platten feste LW Buchstaben zu verpassen und für jeden gewünschten Wochentag einen einzelnen Wochen_Job anzulegen der dann auf den speziellen Datenträger zielt. Ich bin auf eure Meinungen gespannt! Euch allen eine schöne Woche Doc
  13. Moin Ihr alle Ich mache grade ein kleines Gedankenexperiment mit einem Kollegen. Wir haben bei einem Kunden ein Inhouse WLAN Netz mit Zyxel NWM1123 APs die zum einen das Interne WLAN und hoffentlich bald auch das Guest WLAN abstrahlen. Zyxel bietet ja nun die schicke "Layer 2 Isolation" auf den APs an. Wird diese nun aktiviert sehen die angemeldeten Geräte gar kein anderes Gerät in dem Netzwerk... Leider auch nicht den DHCP Server Meine Idee - die ich hier gern zur Diskussion stellen würde - ist nun, die MAC Adresse des DHCP Servers für die Geräte frei zu geben, damit selbige sich die IP usw. holen können. Dadurch würde ich mir die VLAN Konfiguration auf der gesammten Inhouse Hardware sparen Ich bin gespannt was eure Meinungen / Erfahrungen zu dem Thema sind! Vielen Dank im Voraus Doc
  14. DocSpencer

    Windows 2003 Backup

    Hallo alle da draußen Ich habe da mal ein Problem mit dem sich die wenigsten hier jemals auseinander gesetzt haben dürften. Trotzdem will ich es hier einmal schildern und schauen ob jemand von euch eine Idee hat. Ich habe nebenan einen Windows 2003 Server stehen (JA ICH WEIß DAS DING GEHÖRT AUF DEN MÜLL!!! ABER ES GEHT HALT GRAD NICHT ANDERS!!!) und die Kiste soll nun von einer HDD auf eine SSD umgestellt werden. Nehmt das einfach mal als Fakt hin... Nun habe ich das Problem, dass die ganzen netten "Ich zieh dir das alles um"-Tools auf Serverbetriebssystemen nicht funktionieren. Ich war also so verzweifelt die Sicherungsfunktion des 2003 Servers zu nutzen - auf der SSD alles neu zu installieren - und dann mittels Widerherstellung den alten Stand wieder einzuspielen. Das geht in der Theorie auch alles recht simpel und schnell. In der Praxis sieht es aber so aus, dass der Server nachdem alles fertig ist und man ihn neu starten soll, nicht wieder hoch kommt. Er startet und bleibt dann mit schwarzem Bildschirm stehen bevor auch nur das erste Windows Logo zusehen ist. Hat jemand eine Idee woran das liegen kann? Ich wäre für jeden Tip dankbar! Doc

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung