Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'url'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Forum
  • Ausbildung/Job
    • Ausbildung im IT-Bereich
    • IT-Arbeitswelt
    • IT-Weiterbildung
    • Stellenangebote für Fachinformatiker
    • Jobsuche, Bewerbung und Zeugnisse
  • Prüfungsforen
    • IHK-Prüfung allgemein
    • Prüfungsaufgaben und -lösungen
    • Abschlussprojekte
  • NEU: Frage / Antwort: 1. Frage stellen - 2. Antworten bekommen - 3. Die beste Antwort auswählen
    • Für Systemadministratoren und Netzwerktechniker
    • Für Anwendungsentwickler und Programmierer
  • Fachliche Foren
    • Administration
    • Programmierung
  • Sonstiges
    • News und Feedback zu Fachinformatiker.de
    • Small Talk
  • Gaming Club's Allgemeine Themen
  • Gaming Club's Games
  • Coffeehouse's Themen
  • Coffeehouse's Soap
  • Fachinformatiker.de Treffen's regionale Treffen

Kalender

  • Gaming Club's Verabreden zum Zocken
  • Fachinformatiker.de Treffen's Kalender

Product Groups

  • Werben bei Fachinformatiker.de

Blogs

Keine Suchergebnisse

Keine Suchergebnisse


Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Website


Ort

1 Ergebnis gefunden

  1. Hallo zusammen, steig leider momentan nicht mehr so ganz durch bei meinem Problem und glaube brauche einmal etwas genauer erklärt wie es funktioniert, damit ich es in Zukunft hin bekomme. Vielleicht hat hier der ein oder andere bereits Erfahrung mit meinem Problem (Google / Sufu hat mir leider nicht geholfen. Beiträge teilweise nicht beantwortet / alt oder für mich nicht nachvollziehbar erklärt.) Jetzige Situation: Win2012 Webserver mit IIS 8 Darauf befindet sich unser so genannter "Multi Typo3 Nun ist dort eine neue Website ist angesiedelt / hingezogen und es haben sich einige URLs geändert. Auf Google ist die Webseite mit folgenden Links zu finden: https://www.meinbaumhaus.de/toilette/spülung.html Neue URL lautet allerdings: https://meinbaumhaus.de/sanitäranlage/ Das heißt ich würde hier gerne serverseitig mit URL Rewrite ein umschreiben / umleiten erzwingen. Unter dem Apache mit htaccess. scheint das Alles wohl etwas simpler zu sein, eine Möglichkeit das mal eben umzuziehen habe ich nicht. Das Importieren solcher Regeln bringt mir leider auch keinen merklichen Effekt obwohl im IIS eine gewisse Struktur beim Importieren erkannt wird und für mich auch korrekt aussieht. Es verweisen übrigens mehrere Domains über einen Reverse-Proxy auf die einzelne Typosite des Webservers. Das Typo managed die jeweils aufzurufende Seite. Hat jemand eine Idee wie eine solche Regel im IIS aussieht? Denke es ist ganz einfach, tu mich mit dem verstehen allerdings ein bisschen schwer. Danke für die Unterstützung!

Fachinformatiker.de, 2018 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung