Zum Inhalt springen

Computer Hardware ist defekt - Hilfe


 Teilen

Empfohlene Beiträge

Hallo,

ich habe ein Computerhardware Problem.

Auf einmal ging der Rechner nicht mehr an.

Aber es hat auch Anzeichen gegeben das was nicht stimmt.

Nach einen halben Jahr dauerte es plötzlich immer länger bis der Computer ein Signal an den Monitor sendet. Bis neulich hat es 15min gedauerter, bis er anging.

Und jetzt ging gar nichts mehr.

Ich vermute die Hardware scheint defekt zu sein.

Aber vielleicht gab es ein Wurm der das Bios gelöscht hat, aber das glaube ich weniger.

Wie wahrscheinlich ist es, das ein Wurm(Virus) dran schuld sein kann?

Weil man kann das Bios einfach löschen per Software. So macht ja ASUS seine Bios Updates.

Aber ich denke eher die Hardware ist defekt.

Ich habe zuerst alle Anschlusse entfernt und PCI Karten.

Danach habe nun das Netzteil ausgewechselt, das Netzteil ist nicht defekt.

Dann habe ich den Arbeitsspeicher gewechselt, der Arbeitsspeicher ist nicht defekt.

Dann habe ich die Grafikkarte gewechselt, und diese war auch nicht defekt.

Und zum Schluss habe ich die Battarie gewechselt und mit einer neuen Ersetzt.

Wobei ich weniger geglaubt habe das , was an der Batterie nicht stimmt. Diese Lädt ja normaler weiße sich während dem Betrieb auf.

Was sehr Seltsam ist, der CPU Lüfter dreht sich NICHT.

Dann habe ich mal den CPU Lüfter an einen Lüfter Strom Anschluss gesteckt, um zu testen ob der Lüfter Motor kaputt ist. Aber dann hat sich der Lüfter gedreht.

Also wenn man den Computer anmacht kommt nur NO SIGNAL, (Monitor ist auch nicht defekt...).

Ich glaube jetzt dass der CPU Lüfter oder die CPU kaputt ist,

oder doch evtl. das Mainboard.

Was kann ich jetzt machen?

Wo finde ich für einen alten Pentium 3 die passende Hardware?

„500mhz Rechner“

Welche Tipps gibt es noch! Was könnte noch defekt sein.

Wer kann mir einen Rat geben!???

Danke für eure Hilfe.

MFG

IP-MAN

:eek

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das kommt mir irgendwie bekannt vor :-D Hatte dieses Problem auch zweimal. Mein Gott ist das lange her... Wenn ich mich recht erinnere war es jedes mal der Lüfter aber da du sagst der Funktioniert ist es vielleicht doch schon die CPU. Naja auf jeden Fall hatte ich die gleichen Probleme und Anzeichen wie du und nach Austausch des Lüfters lief wieder alles.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Was willst du denn mit dem Rechner genau machen?

Falls du den als "HEIMRECHNER" (Spiele, Internet, Programmieren, Video, Bilder, Musik...) benutzt, dann würde ich darin auch keine Arbeit mehr stecken...

- neuen kaufen... kosten auch nicht mehr die Welt

Falls du den aber für etwas spezielles benutzen willst, z.B. Firewall.

- Komponenten nachkaufen... reichelt.de, alternate.de, pearl.de, ebay.de... ach am besten google.de :beagolisc

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung