Zum Inhalt springen

Mainboard erkennt CPU nicht!


 Teilen

Empfohlene Beiträge

Hallo ihr da,

ich habe einen Siemen Fujitsu Rechner mit einem AMD 3000+ Prozessor.

Jetzt war es so, dass mein Mainboard von Asus und meine Grafikkarte kaputt waren. Da ich noch Garantie hatte wurde beides durch neue Sachen ausgetauscht. Graka hab ich die gleiche bekommen nur das Mainboard war diesmal von Gigabyte.

Jetzt ist es so, dass das Mainboard meinen Prozessor nur mit 1,05 Ghz ausgibt.

Nun hab ich mir gedacht es liegt am Bios. Bios update gemacht und nichts ist passiert. Das komische ist mit Startdiskette geht das Biosupdate doch unter Windows-XP sagt er das der Chipsatz nicht unterstützt wird.

Woran kann das liegen? Im Handbuch steht das das Mainboard 1,4 ghz und höher unterstützt und Amd wird auch unterstützt. Könnt ihr mir helfen?

MfG

Loomit

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dein Kommentar

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Konto hast, melde Dich jetzt an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2022 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung