Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'mailboxserver'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Forum
  • Ausbildung/Job
    • Ausbildung im IT-Bereich
    • IT-Arbeitswelt
    • IT-Weiterbildung
    • Stellenangebote für Fachinformatiker
    • Jobsuche, Bewerbung und Zeugnisse
  • Prüfungsforen
    • IHK-Prüfung allgemein
    • Prüfungsaufgaben und -lösungen
    • Abschlussprojekte
  • NEU: Frage / Antwort: 1. Frage stellen - 2. Antworten bekommen - 3. Die beste Antwort auswählen
    • Für Systemadministratoren und Netzwerktechniker
    • Für Anwendungsentwickler und Programmierer
  • Fachliche Foren
    • Administration
    • Programmierung
  • Sonstiges
    • News und Feedback zu Fachinformatiker.de
    • Small Talk
  • Gaming Club's Allgemeine Themen
  • Gaming Club's Games
  • Coffeehouse's Themen
  • Coffeehouse's Soap
  • Fachinformatiker.de Treffen's regionale Treffen

Kalender

  • Pruefungen-events
  • Gaming Club's Verabreden zum Zocken
  • Fachinformatiker.de Treffen's Kalender

Product Groups

  • Werben bei Fachinformatiker.de

Blogs

Keine Suchergebnisse

Keine Suchergebnisse


Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Website


Ort

1 Ergebnis gefunden

  1. Hallo zusammen, ich stehe vor einer Problematik und ich finde einfach keinen Lösungsansatz. Ich habe hier eine Meldung in OWA bei dem Aufrufen des Zustellungsbericht: "Es konnten nicht alle Ergebnisse abgerufen werden. Möglicherweise ist der Server überlastet. Versuchen Sie es später erneut." Das Monitoring-Tool, sowie das cmdlet "test-owaconnectivity" spuckt folgende Fehlermeldung aus: "Timeout des Tests bei dem Versuch, eine Verbindung mit der internen URL für dieses virtuelle Verzeichnis herzustellen. Teilweise steht die Verbindung zwischen ClientAccessServer "A" und dem "MailboxServer "B". Allerdings schwangt diese zwischen ~200.00 MS und ~8000.00 MS, bzw. erfolgt ein Timeout. Im Ressourcenmonitor kann ich nichts außergewöhnliches feststellen. Es handelt sich hierbei um: Exchange Server 2010 SP3 Update Rollup 8-v2 MS Server 2008 R2 IIS 7 Genau so zeigt die Ereignisanzeige keine Fehler in diesem Zusammenhang auf. Kennt jemand dieses "Phänomen" und wenn "ja", hat jemand einen Lösungsansatz hierzu bzw. kennt den Grund? Wenn für eure Fehleranalyse mehr Infos benötigt werden, bitte einfach Fragen. Die bekommt ihr dann. Ich freue mich auf eure Antworten und danke euch schon mal im voraus! Greetz, CodySmalls

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung