Jump to content

CodySmalls

Mitglieder
  • Gesamte Inhalte

    89
  • Benutzer seit

  • Letzter Besuch

Über CodySmalls

  • Rang
    Reg.-Benutzer
  • Geburtstag 23.06.1991

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Das würde ich mir bei der momentanen Lage bei VW nochmals überlegen
  2. Also entweder irre ich mich oder es sollte eigentlich auch beim "normalen" Shutdown funktionieren. Teste das doch einfach mal mit einem Testclient :-) Vorsichtshalber würde ich nach dem Prozedere nochmals ein Wake-on-LAN bzw. Neustart und einen Shutdown veranlassen, damit die Installation vollständig abgeschlossen wird und der User direkt am nächsten Morgen loslegen kann.
  3. Diese trage ich :-) Diesel - Only the brave - Herrenarmbanduhr
  4. https://www.youtube.com/embed/mVXze287PtE Joa, mehr fällt mir dazu nicht ein
  5. Hallo Blackbeary, du kannst doch nachdem die Patches "gelaufen" sind, per GPO ein Remote-Shutdown veranlassen, oder verstehe ich dich falsch? Ist noch etwas früh am "Morgen" :-D Greetz, CodySmalls
  6. Sorry, aber das kann ich mir jetzt echt nicht verkneifen... 5 Sek. Zeit investiert und ne ganze Stange an Tutorials und How-To's in Google gefunden. Oder hast du eine explizite Frage hierzu? Worunter möchtest du denn die Maschine virtualisieren?
  7. Kurzes Feedback: Ein Neustart hat fürs erste Abhilfe geschaffen. Dennoch interessiert mich der Grund für das Auftreten dieses Fehler. Sollte also jemand Ansätze oder sogar den genauen Grund hierzu wissen, würde ich mich weiterhin über Antworten freuen! Greetz, CodySmalls
  8. Naja, das Problem besteht wohl schon seit einigen Monaten wie ich soeben erfahren habe. Als externer Dienstleister erreichen einen solche Informationen ja immer nur mit Glück ... -.-' Werde dies mal versuchen. Ich werde entsprechend Feedback dazu geben. Danke dir auf jeden Fall schon mal!
  9. Kleiner Nachtrag: Ich habe jetzt gerade erst gesehen dass folgender Prozesse massiv schwankt und einen extrem hohen Traffic verursacht: Microsoft.Exchange.RpcClientAccess.Service.exe Kann das die Ursache sein? Kann man diesen Dienst bedenkenlos neu durchstarten oder ist es eher ratsam, dies außerhalb der Produktivzeit vorzunehmen?
  10. Hallo zusammen, ich stehe vor einer Problematik und ich finde einfach keinen Lösungsansatz. Ich habe hier eine Meldung in OWA bei dem Aufrufen des Zustellungsbericht: "Es konnten nicht alle Ergebnisse abgerufen werden. Möglicherweise ist der Server überlastet. Versuchen Sie es später erneut." Das Monitoring-Tool, sowie das cmdlet "test-owaconnectivity" spuckt folgende Fehlermeldung aus: "Timeout des Tests bei dem Versuch, eine Verbindung mit der internen URL für dieses virtuelle Verzeichnis herzustellen. Teilweise steht die Verbindung zwischen ClientAccessServer "A" und dem "MailboxServer "B". Allerdings schwangt diese zwischen ~200.00 MS und ~8000.00 MS, bzw. erfolgt ein Timeout. Im Ressourcenmonitor kann ich nichts außergewöhnliches feststellen. Es handelt sich hierbei um: Exchange Server 2010 SP3 Update Rollup 8-v2 MS Server 2008 R2 IIS 7 Genau so zeigt die Ereignisanzeige keine Fehler in diesem Zusammenhang auf. Kennt jemand dieses "Phänomen" und wenn "ja", hat jemand einen Lösungsansatz hierzu bzw. kennt den Grund? Wenn für eure Fehleranalyse mehr Infos benötigt werden, bitte einfach Fragen. Die bekommt ihr dann. Ich freue mich auf eure Antworten und danke euch schon mal im voraus! Greetz, CodySmalls
  11. Danke nochmals, dass ihr euch so zahlreich am Thema beteiligt :-D PFEs hin oder her. Back to topic wäre spitze Bislang habe ich nur hilfreiche Antworten von Smau und Graustein bekommen. Greetz, CodySmalls :bimei
  12. Hey Leute, erst einmal vielen Dank für eure Antworten und Meinungen. @Smau: Um auf deine Fragen zurück zu kommen - Mobilität wäre durch einen Firmenwagen gegeben. Wie das mit Bahncard usw. aussieht weiß ich nicht. Wäre aber ja dann eh überflüssig. Microsoft-Zertifikate habe ich aktuell noch keine. Diese würde ich dort machen, da der Konzern über eine Art "Flatrate" verfügt. Ich bin mit meinem Jahr Berufserfahrung dann "Regular" und kein "Junior". Wie es mit Überstundenabbau / Freizeitausgleich / etc. aussieht weiß ich noch nicht. Kann ich noch nichts sagen. Das mit dem "Second Level Support" hat sich erledigt. Das stand zwar in der Stellenausschreibung drin, hat sich aber nach meinem Vorstellungsgespräch gestern als falsch herausgestellt. HR-Abteilungen... :-D Ich wäre so ähnlich wie du schon sagst eingestiegen: ~50k p.a. um mit ca. 10% mehr rauszugehen als es bei meiner jetzigen Stelle als IT-System Engineer ist. Kann ich so nicht bestätigen. Es kommt immer drauf an wo du arbeitest. Ich bin z.B. hier nach Berlin für die momentane Stelle gezogen, da der Verdienst deutlich besser war als zu einer vergleichbaren Stelle in Düsseldorf. Wie das aber hier bei kleineren Unternehmen ist kann ich aber nicht sagen. Laut dem Gespräch, welches ich gestern hatte, wird nicht wie bei anderen Consulting-Unternehmen stark mit Boni und Provision gearbeitet, sondern mehr durch ein hohes Fixgehalt. Noch so zur Infos dazu. Also habt nochmals besten Dank für eure Antworten und ein schönes Wochenende! Greetz, CodySmalls:bimei

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung