Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'2010'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Forum
  • Ausbildung/Job
    • Ausbildung im IT-Bereich
    • IT-Arbeitswelt
    • IT-Weiterbildung
    • Stellenangebote für Fachinformatiker
    • Jobsuche, Bewerbung und Zeugnisse
  • Prüfungsforen
    • IHK-Prüfung allgemein
    • Prüfungsaufgaben und -lösungen
    • Abschlussprojekte
  • NEU: Frage / Antwort: 1. Frage stellen - 2. Antworten bekommen - 3. Die beste Antwort auswählen
    • Für Systemadministratoren und Netzwerktechniker
    • Für Anwendungsentwickler und Programmierer
  • Fachliche Foren
    • Administration
    • Programmierung
  • Sonstiges
    • News und Feedback zu Fachinformatiker.de
    • Small Talk
  • Gaming Club's Allgemeine Themen
  • Gaming Club's Games
  • Coffeehouse's Themen
  • Coffeehouse's Soap
  • Fachinformatiker.de Treffen's regionale Treffen

Kalender

  • Pruefungen-events
  • Gaming Club's Verabreden zum Zocken
  • Fachinformatiker.de Treffen's Kalender

Product Groups

  • Werben bei Fachinformatiker.de

Blogs

Keine Suchergebnisse

Keine Suchergebnisse


Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Website


Ort

2 Ergebnisse gefunden

  1. Hallo zusammen, ich stehe vor einer Problematik und ich finde einfach keinen Lösungsansatz. Ich habe hier eine Meldung in OWA bei dem Aufrufen des Zustellungsbericht: "Es konnten nicht alle Ergebnisse abgerufen werden. Möglicherweise ist der Server überlastet. Versuchen Sie es später erneut." Das Monitoring-Tool, sowie das cmdlet "test-owaconnectivity" spuckt folgende Fehlermeldung aus: "Timeout des Tests bei dem Versuch, eine Verbindung mit der internen URL für dieses virtuelle Verzeichnis herzustellen. Teilweise steht die Verbindung zwischen ClientAccessServer "A" und dem "MailboxServer "B". Allerdings schwangt diese zwischen ~200.00 MS und ~8000.00 MS, bzw. erfolgt ein Timeout. Im Ressourcenmonitor kann ich nichts außergewöhnliches feststellen. Es handelt sich hierbei um: Exchange Server 2010 SP3 Update Rollup 8-v2 MS Server 2008 R2 IIS 7 Genau so zeigt die Ereignisanzeige keine Fehler in diesem Zusammenhang auf. Kennt jemand dieses "Phänomen" und wenn "ja", hat jemand einen Lösungsansatz hierzu bzw. kennt den Grund? Wenn für eure Fehleranalyse mehr Infos benötigt werden, bitte einfach Fragen. Die bekommt ihr dann. Ich freue mich auf eure Antworten und danke euch schon mal im voraus! Greetz, CodySmalls
  2. Hallo Communitiy, ich habe ein sehr interessantes Problem mit einer Exchange Installation. Gegeben sind: Windows 2003 Domäne 2 Standortverteilte Domänencontroller Exchange 2003 Server - Versendet & Empfängt eMails über einen eingerichten MX-Record. Das Setup habe ich so übernommen und seither gewartet. Nachdem der Informationstore langsam aber sicher zu klein wird, sollte nun ein Exchange 2010 als neuer Mailserver angeschafft werden. Um das Umfeld entsprechend mit zu Migrieren habe ich zunächst einen neuen Win2k8 Server aufgesetzt und diesen wie in Yusufs.Directory.Blog eingebunden. Danach habe ich wie in Petenetlive beschrieben, auf einem zweiten Windows 2008 R2 Server den Exchange ohne Probleme installiert bekommen. Hier mein Problem: Nachdem ich zwei Testpostfächer auf dem Ex2010 migiert habe, sind diese per Mail von in- und extern nicht mehr erreichbar. - Ich erreiche das Postfach auf dem neuen Server per Outlook und OWA. - Mails an die beiden Testpostfächer kommen nicht mehr an. - Mails können allerdings an interne User (Exchange 2003) sowie an externe Mailkonten zugestellt werden. - Die Mails bleiben bis auf weiteres in der Exchange 2003 Warteschlange "für eine verzögerte Zustellung" liegen und werden nach einigen Stunden mit dem Hinweis zurückgeschickt, das bei der Zustellung der Nachricht Probleme aufgetreten sind (4.4.6 SMTP). Im Eventlog ist festzustellen, dass die Mails nach dieser Zeit ihre maximale Hop-Anzahl errichen würden. Bis jetzt habe ich Versucht den Routingconnector auf dem EX2010 neu zu erstellen. Dabei habe ich Verbindungen erstellt die bidirektional laufen als auch 2 Connectoren die Unidirektional funktionieren sollen. Entsprechend diverser Foren habe ich auch die verwalteten Domänen geprüft, ob diese authoritiv Verwaltet werden. Ich würde eben bevor ich alles Migriere und die Firewall und Connectoren Umleite entsprechend alles getestet und auch dinge wie Telefonbücher/Öffentliche Ordner etc.etc. mit umgezogen haben wollen. Für weitere Ideen, Erkenntnisse oder Rückfragen bin ich dankbar. Grüße Clipso

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung