Zum Inhalt springen

WinNT 4 Server Inst Blue Screen


 Teilen

Empfohlene Beiträge

Schönen guten Tag,

wir haben hier in der Firma ein kleines Problem bei der WinNT4 Server-Installation.

Sobald ich die Zielpartition ausgewählt habe (wurde vorher komplett Platt gemacht - eine 40GB-Festplatte mit zwei Partitionen: einmal 4 GB für NT4 und einmal 36 GB für den Rest ;)) und WinNT Server versucht, sie zu formatieren, tritt folgender Blue Screen auf:

---------

*** STOP: 0x0000000A (0x00000007, 0x0000000D, 0x000000000, 0x8023C775)

IRQL_NOT_LESS_OR_EQUAL*** Address 8023c775 has base at 8023b000 - SCSIPORT.SYS

CPUID: GenuineIntel 6.8.3 irql:1f DPC SYSVER 0xf0000565

etc. etc.

---------

Powermanagement ist komplett im BIOS deaktiviert.

Hardwareausstattung ist folgende:

ASUS CUV4X mit BIOS-Revision 1006

PIII 850 MHz

256 MB RAM

IBM-DTLA-305040 in Wechselrahmen - läuft im UDMA4-Modus

LG CRD-8520B (UDMA OFF) (52x Laufwerk)

.

.

.

Ich hoffe, ihr könnt mir irgendwie helfen.

mfg,

whisper

Link zu diesem Kommentar
Auf anderen Seiten teilen

Erst gestern hatte ich so eine Bluescreen-Meldung besprochen.

Hier handelt es sich praktisch um dasselbe Problem wie gestern. Vermutlich versucht der SCSI-Driver auf nicht erlaubten Speicher zuzugreifen. Einfach den Treiber deinstallieren und neu installieren - vielleicht nach Updates vorher Ausschau halten.

Eventuell noch (aber eher unwahrscheinlich): MCAffe VirusScan 2.x ist installiert->inkompatibel->deinstallieren und nur neuere Versionen verwenden. Manche Virenscanner lösen auch solche Probleme aus - VirusScan ist dafür bekannt.

Schlimmstenfalls könnte allerdings auch ein Hardware-Fehler vorliegen, da müßte man dann experimentieren. Das müssen aber nicht zwingend die Chips sein, es kann auch an Kabeln liegen -> vielleicht mal nachschauen, ob alle richtig sitzen, bzw. Kabel austauschen.

<FONT COLOR="#a62a2a" SIZE="1">[ 13. Dezember 2001 09:55: Beitrag 2 mal editiert, zuletzt von Crush ]</font>

Link zu diesem Kommentar
Auf anderen Seiten teilen

jopp, hab ich jetzt gemacht ...

Netzwerk-Controller ist draussen und als Grafikkarte ist ne Rage IIC PCI drinne ... im Bios hab ich vorsorgehalber mal den RAM ziemlich langsam getimed ... ich hoffe, dass das was bringt. *hoff*

.

.

.

so, hat leider nichts gebracht ... bleiben eigentlich nur noch die kabel - was mich irritiert, ist, dass nt4 server auf diesem rechner schonmal installiert war - weshalb das jetzt nicht mehr klappt, ist fraglich.

trotzdem danke für die hilfe :)

whisper

<FONT COLOR="#a62a2a" SIZE="1">[ 13. Dezember 2001 10:34: Beitrag 1 mal editiert, zuletzt von whisper ]</font>

Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin,

hate das Problem auch schon mal...

Benutze zur Installation doch die drei Bootdisketten und besorg dir den neusten Treiber des SCSI Controllers aud Diskette!!! Den spielst du dann ein wenn er sagt "Drücken Sie F6 um Treiber zu Laden"... dann hatte es geklappt! Und pass auf!! Es kann sein das er dir bei der Installation der Netzwerkkarte wieder abschmiert.... ich hatte das Problem mit 3Com 905TX und Intel Etherexpress.... Wenn du einen NIC Treiber installieren sollst... nimmst du nicht den richtigen Treiber sondern du installierst den MS Loopback Adapter... und dann nachträglich den richtigen Treiber!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Schreibe jetzt und erstelle anschließend ein Benutzerkonto. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um unter Deinem Benutzernamen zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung wiederherstellen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

Fachinformatiker.de, 2021 by SE Internet Services

fidelogo_small.png

Schicke uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App

Download on the App Store
Get it on Google Play

Kontakt

Hier werben?
Oder sende eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung