Jump to content
Melde dich an, um diesem Inhalt zu folgen  

Netzinfrastruktur Aufgaben

Empfohlene Beiträge

Hallo zusammen,

kann mir bitte jemand sagen, wie ich diese Art von Aufgaben am besten lösen kann. Ich habe noch keinen Anhaltspunkt bzw. noch keinen Ansatz, wie ich diese Art von Aufgaben lösen könnte.

Vielen Dank schon mal für eure Hilfe.

Sommer_2016_Quali1.PNG

bearbeitet von blackstar1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

da fehlt ja nochwas. ohne anlage lässt sich das nicht beantworten. vermutlich ist die ip in nem anderne subnetz, die subntzmasek oder das standartgateway falsch. lässt sich aber wie gesagt nicht ohne die anlage sagen.

grundsätzlich bei so aufgaben erstmal das schaubild (gibts ja meist sone grafik mit nem netzwerk) verstehen. schauen welche netzwerke es dort gibt, was sind die gateways. Dann gibts wie du hier gepostet hast dazu aufgabenstellungen. anhand der ips, subnetzmaske, gateway und dns kann man dann die probleme sowie die lösungen sehr leicht herausfinden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mh das sieht insgesammt etwas komisch aus. von aa) der Client 1 hat eine andere konfiguration als auf dem schaubild. Wenns wirklich so zusammen gehört, wäre meine antwort

bist du dir sicher das die so dazu gehört ohne iwelche anderen infos? im prinziep sind die fehler ja beide identisch wenn das so stimmt.

generell musst du halt immer überprüfen, ip adresse im netzbereich? (am besten mit subnetzmaske schauen welche hostadressen möglich sind). dann müssen eben die dns addresse sowie das gateway richtig konfiguriert sein. gateways -> schnittstelle zu anderen netzen (router)

subnetzmaske würde ich jetzt mal annehmen ist richtig, die ist auf dem schaubild zumindest für das netz der zentrale nicht zu sehen. 10.0.0.0 netz und ips mit 10.0.7* . bei nem 255.255.0.0 netz okay.

aa) fehler: standartgateway und DNS-Server falsch

beseitigung: ändern des gateways in 10.0.7.254

dns in 10.0.7.250

ab) Der client ist dort zwar nicht aufgezeichnet, aber ip+ subnetzmaske stimmen. (10.0.0.0/16 = 10.0.0.1 - 10.0.255.254)

ansonsten siehts für mich nach dem selben fehler wie bei aa aus.

standartgateway falsch

dns falsch

 

 

vlt steh ich auch föllig aufm schlauch aber so müsstes passen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Benötigt man  bei Aufgabenstellung wirklich ein Schaubild?

Schaut man sich die beiden Konfigsan, dann kann man erkennen, dass die 80.80.80.2 nicht das Gateway sein kann, da beide Rechner diese aus dem 10.0.0.0/16 Netz nicht erreichen können.

Aus dem ersten Fehler ergibt sich, dass 10.0.255.254 nicht der DNS-Server sein kann. 

Somit ist die DNS-Server Adresse 10.0.255.200 und es bleibt nur noch die 10.0.255.254 für das Gateway übrig.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nimm an der Diskussion teil

Du kannst jetzt hier posten und Dich später registrieren. Wenn Du bereits über eine Konto verfügst, melde Dich jetzt an, um mit Deinem Konto zu posten.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung