Jump to content

Pitti1988

Mitglieder
  • Gesamte Inhalte

    32
  • Benutzer seit

  • Letzter Besuch

  1. Hey, klingt ja ziemlich danach das die explorer.exe nicht startet. Hast du mal versucht diese via cmd zu starten? Gruß
  2. @Sephiroth78 => Danke das hatte ich total vergessen zu erwähnen. Ich hatte natürlich das Pech eine überbetriebliche Umschulung zu ergattern.
  3. Hallo Unimagi. Mein Werdegang war fast identisch zu deinem. Ich hab vorher in der Pflege gearbeitet und musste nach einer längeren Erkrankung diesen Werdegang unwiderruflich begraben. Daraufhin habe ich eine Umschulung zum FiSi gemacht und erfolgreich beendet. Ich musste leider feststellen das in der Umschulung wirklich viel NICHT vermittelt wird. Bei mir war es zum Beispiel Exchange. Selbststudium ist wirklich das A und O in diesen 2 Jahren. Die Jobsuche nach bestandener Prüfung verlief sehr schleppend. Junior Admins haben schon den Minus Punkt das sie keine Berufserfahrung haben. Dann noch Umschüler zu sein erschwerte dies zunehmend. Trotz allem habe ich einen guten Job gefunden. Du wirst das schon packen. Viel Glück Mit freundlichen Grüßen Pitti1988
  4. Habe ich noch nicht würde ich aber demnächst einmal durchführen. Danke schon mal für die Vorschläge. Mit freundlichen Grüßen Pitti
  5. Mehrere Konten gibt es nicht und deine Lösungsansätze bin ich auch schon durch gegangen. Es ging ja schon einmal so weit das Office repariert (ohne Erfolg) und sogar neu installiert wurde. Ich habe so einen Fehler noch nie gehabt und kann mir das auch absolut nicht erklären woran es hapern sollte. Mit freundlichen Grüßen Pitti
  6. Ist schon von Anfang an. Alle Einstellungen sind exakt gleich wie bei den restlichen Kollegen wo es funktioniert. Du verstehst mich eventuell falsch. Die Aufgabenleiste ist zu sehen, jedoch gänzlich leer. Diese Aufgabenleiste bleibt ebenfalls leer wenn ich über Aufgaben eine Aufgabe erstelle. Mit freundlichen Grüßen Pitti1988
  7. Hallo Jeqhero. Entschuldige meine späte Rückmeldung. Ja genau so ist es. Eine erstellte Aufgabe wird dort nicht angezeigt. Kennst du dieses Problem? Einen entsprechenden Hotfix habe ich zwar gefunden und auch installiert jedoch brachte es keine Abhilfe. Mit freundlichen Grüßen Pitti
  8. Hallo werte Community. Ich habe derzeit ein recht bizzares Problem in dem mir langsam die Optionen ausgehen. Das Problem schildert sich wie folgt: Wird eine Aufgabe unter Microsoft Outlook 2013 erstellt so ist diese auch unter der Aufgabenruprik zu sehen, jedoch nicht in der Aufgabenansicht in der E-Mailruprik. Folgende Schritte habe ich bisher unternommen: - Neuinstallation Microsoft Office 2013 - Neuanlegen des Outlookprofils - Überprüfung der Einstellungen bei einem anderen User - Windows Updates geprüft und gegebenenfalls installiert All diese Schritte führten bisher nicht zum Erfolg (sonst würde ich euch nicht schreiben ). Hätte einer von euch irgendeine Idee bzw. hatte von euch schon mal jemand das selbe Phänomen? Mit freundlichen Grüßen Pitti
  9. Hallo Hoschi-it. Den gemeinsamen Ordner stellst du am besten auf automatisch einbinden. Dann solltest du ihn unter Netzwerk-> VBOXSVR finden. Da ich nicht weiß ob du es eingestellt hast folgender Tipp. Die Drag and Drop Funktion muss erstmal eingestellt werden (am besten auf bidirektional). Auf was genau hast du den virteullen Netzwerkadapter denn gestellt? Mit freundlichen Grüßen Pitti
  10. Solltest du ,einen der drei Teile, der schriftliche Prüfung mit einer 5 nicht bestehen musst du nur diesen wiederholen. Fällst du in einem der Teile mit einer 6 durch musst du die komplette schriftliche wiederholen. Solltest du jetzt jedoch die mündliche + Projekt bestehen so musst du nur die schriftliche wiederholen. So wurde es mir jedenfalls damals gesagt. Denk nicht drüber nach was passiert wenn du nicht bestehst, sondern denk positiv. Ansonsten tritt Murphys Gesetz noch in Kraft und das willst du nicht ^^ Mit freundlichen Grüßen Pitti
  11. stimme Tiro voll und ganz zu. Sollte dies dann wirklich der Fehler sein kannst du ja Name und IP von Server 2 in die lmhosts datei deines Heimrechners eintragen. Gruß Pitti
  12. Hast mal nen tracert laufen lassen zu den betroffenen Webseiten?
  13. Du solltest wie pr0gger schon schrieb den wirtschaftlichen Teil auch im Projektantrag mit einbeziehen, denn das hebt einerseits die Anspruchsform und 2. ein Fachinformatiker ist auch ein (mini)Kaufmann .Von wie vielen Mitarbeitern sprechen wir insgesamt? Gruß Pitti
  14. Was genau hast du denn in deinem Projekt vor? Softwareverteilung über GPO wird den Damen und Herren von deiner zuständigen IHK nicht reichen. Da musst du schon komplexe Programme haben welche du dann eventuell noch mit ner xml unattended installieren lässt. Gruß Pitti
  15. Was genau meinst du mit vorkonfigurieren? Du kannst die jeweiligen .msi Programme mit dem entsprechenden msiexec Befehl z.B. so installieren lassen das der User davon nichts sieht und auch nicht (wie viele User es gerne tun) abbrechen kann. Befehl wäre in diesem Fall msiexec /i <Pfad zur msi Datei> \qn. Du meinst bestimmt das vorkonfiguriert sein soll wo das jeweilige Programm hinterlegt wird und sonstiges. Dafür gibt es entsprechende Programme (z.B. exetomsi (einzelne Lizenz=200$). Du kannst aber auch die Installationsroutine in die msiexec Syntax mit einpflegen. Nähere Informationen findest du unter Unbeaufsichtigte Installation Gruß Pitti

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung