Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'switch'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Forum
  • Ausbildung/Job
    • Ausbildung im IT-Bereich
    • IT-Arbeitswelt
    • IT-Weiterbildung
    • Stellenangebote für Fachinformatiker
    • Jobsuche, Bewerbung und Zeugnisse
  • Prüfungsforen
    • IHK-Prüfung allgemein
    • Prüfungsaufgaben und -lösungen
    • Abschlussprojekte
  • NEU: Frage / Antwort: 1. Frage stellen - 2. Antworten bekommen - 3. Die beste Antwort auswählen
    • Für Systemadministratoren und Netzwerktechniker
    • Für Anwendungsentwickler und Programmierer
  • Fachliche Foren
    • Administration
    • Programmierung
  • Sonstiges
    • News und Feedback zu Fachinformatiker.de
    • Small Talk
  • Gaming Club's Allgemeine Themen
  • Gaming Club's Games
  • Coffeehouse's Themen
  • Coffeehouse's Soap
  • Fachinformatiker.de Treffen's regionale Treffen

Kalender

  • Pruefungen-events
  • Gaming Club's Verabreden zum Zocken
  • Fachinformatiker.de Treffen's Kalender

Product Groups

  • Werben bei Fachinformatiker.de

Blogs

Keine Suchergebnisse

Keine Suchergebnisse


Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Website


Ort

7 Ergebnisse gefunden

  1. Liebe Community, ich habe ein Riesenproblem mit einem Switch (192.168.10.x). Ich kann die Administratoroberfläche über andere Rechner erreichen nur eben mit einem bestimmten Laptop über LAN nicht. Über das W-LAN mit dem Rechner ist das kein Problem. Habe schon die hosts und lmhosts geprüft. Den Netzwerkadapter auch schon deinstalliert und neu installiert. Ich bin mit meinem Latinum ziemlich am Ende und freue mich über weitere Tipps ? Grüße Wombat_007
  2. Hallo meine Netzwerk Freunde! Ich habe einen Home-Router mit DHCP Funktion und wollte einen D-Link DGS-105 5-Port Switch (https://www.digitec.ch/de/s1/product/d-link-dgs-105-switch-289086?tagIds=7) anhängen. Als ich den Switch im Netz eingebunden hatte bekamen die PCs und Laptops keine IP Adresse zugewiesen und so funktionierte das Internet nicht mehr. Wie kann ich dieses Problem lösen? Unten zu sehen ist der Netzwerk plan von meiner aktuellen Lage:
  3. Hallo zusammen. Ich würde gerne Radius auf HP Switchen (Aruba) konfigurieren. Das Ganze klappt bisher gut, bis auf eine Sache. Beim anmelden werde ich nicht direkt in den privilegierten Modus geleitet - Ich muss erst enable eingeben und mich erneut authentifizieren. Wenn ich diesen Befehl eingebe, dann schlägt die ganze Anmeldung Fehl: aaa authentication login privilege-mode Habt ihr einen Befehl für mich? :-) Danke im Voraus. Mit freundlichen Grüßen Kazuma
  4. Hallo, ich habe eine Frage zur Bezeichnung von Switch-Interfaces. Bei dem ersten FastEthernet-Port ist die Bezeichnung FastEthernet1/0/1. Die letzte Ziffer gibt den Port an. Die erste und zweite Ziffer stehen für Modul/Slot. Was ist denn ein Modul und was ist ein Slot? Viele Grüße
  5. Hallo zusammen. Kurz und knapp: Welche Befehle für HP (- oder Cisco) Switche gibt es um beispielsweise die Auslastung einzelner VLANs, Ports etc. zu sehen. Wir haben verschiedene Tools im Einsatz, die die Auslastung einzelner Verbindungen etc. anhand eines Graphen darstellen. Mir geht es dennoch hauptsächlich selber um den Switch (was kann der Switch an Informationen bezüglich Traffic, Auslastung und so weiter ausgeben)? Ich freue mich auf Antworten. Vielen Dank im Voraus :-) Mit freundlichen Grüßen Kazuma
  6. Kurze knackige Frage: Warum kann man einem Vlan eine IP geben? Meine Vermutung ist dass wenn 2 Vlans sich eben sehen oder nicht sehen sollen man das über die IPs regelt. Ist diese Vermutung richtig oder hat es einen anderen Grund?
  7. Hallo Leute, folgendes Szenario: wir haben bei uns in der Firma im Keller die TAE-Dose und dort ist auch das VDSL-Modem (Draytek Vigor 130) angeschlossen. Vom Modem geht ein Kabel nach oben in den 1. Stock zur Firewall/Router (Fortigate 90D), die dann die Internetverbindung (VDSL 100 MBit) herstellt. In einer unserer Außenstellen haben wir das gleiche Szenario, allerdings erreichen wir da bei weitem nicht die 100 MBit, die jedoch aber anliegen (sollen) - laut Messung. Ich muss also nochmal auf das Modem-Interface zugreifen, um mir die Konfig anzusehen. Allerdings komme ich nicht auf das Modem, da der LAN-Port des Modems mit dem WAN-Port des Routers verbunden ist und nicht mit dem LAN-Port des Routers... Deshalb meine Frage: Kann ich einen Switch dazwischenbauen? Also: Modem LAN-Port --> Switch --> Switch-Port 1 zu WAN-Port des Router, Switch-Port 2 ins LAN Klappt das? Herzliche Grüße Alexander

Fachinformatiker.de, 2019 SE Internet Services

fidelogo_small.png

if_icon-6-mail-envelope-closed_314900.pnSchicken Sie uns eine Nachricht!

Fachinformatiker.de ist die größte IT-Community
rund um Ausbildung, Job, Weiterbildung für IT-Fachkräfte.

Fachinformatiker.de App


Get it on Google Play

Kontakt

Hier werben?
Oder senden Sie eine E-Mail an

Social media u. feeds

Jobboard für Fachinformatiker und IT-Fachkräfte

×
×
  • Neu erstellen...

Wichtige Information

Fachinformatiker.de verwendet Cookies. Mehr dazu in unserer Datenschutzerklärung